<!DOCTYPE html>
<html lang="en"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
			<link rel="canonical" href="https://calgary.ctvnews.ca/charges-laid-related-to-series-of-break-and-enters-1.4526290" />
							<link rel="alternate" media="only screen and (max-width: 640px)" href="https://calgary.ctvnews.ca/mobile/charges-laid-related-to-series-of-break-and-enters-1.4526290"/>
			<script type="text/javascript">
var videoPageUrl = "https://calgary.ctvnews.ca/video";
</script>
<meta name="viewport" content="width=1024" />
<style>
  @font-face {font-family: 'Flama-Medium';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_621');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_621') format('embedded-opentype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_621') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_621') format('svg');font-weight: normal;font-style:normal;}
</style>
<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/common.css?v1" />
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVNews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                        <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                <link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-152x152.png" sizes="152x152">  


                    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ctvnews_layout.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/calgary/css/calgary_layout.css" media="screen" />
                  <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
                <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/32_ctvnewsfav.ico" sizes="32x32"/> 
                <link rel="shortcut icon" type="image/x-icon" href="https://static.ctvnews.ca/bellmedia/common/img/64_ctvnewsfav.ico" sizes="64x64"/>
                    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie_ctvnews.css" media="screen" />
      <![endif]-->
                      <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                <meta name="google-site-verification" content="BVIH8PHvX6dLxqFGRrD_T3oVQZfXshe-lIxUeEJ30eM" />
<meta name="google-site-verification" content="fz6xMejqOO3K6yM8GQfLJoU0gq5jZXGtVP9g15XCSOs" />              
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT HEADER CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778; //65778
            _sf_async_config.domain = 'ctvnews.ca'; //'ctvnews.ca';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CHARTBEAT HEADER CONFIGURATION END **/
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
   <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
  <link rel="stylesheet" type="text/css" href="/cmlink/weather-link-7.729539" />
  <link rel="stylesheet" type="text/css" href="/cmlink/responsive-override-7.726278" />
  <link rel="stylesheet" type="text/css" href="/cmlink/hide-g-7.725977" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
  <link rel="stylesheet" type="text/css" href="/cmlink/jamie-hacks-7.695789" />
  <link rel="stylesheet" type="text/css" href="/cmlink/newmynews-7.701063" />
  <link rel="stylesheet" type="text/css" href="/cmlink/tsn-widget-7.701032" />
  <link rel="stylesheet" type="text/css" href="/cmlink/gallerylogo-7.727783" />
  <link rel="stylesheet" type="text/css" href="/cmlink/more-headlines-7.701013" />
  <link rel="stylesheet" type="text/css" href="/cmlink/header-css-7.686404" />
  <link rel="stylesheet" type="text/css" href="/cmlink/calgary-7.367872" />
  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />

<link href="https://static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
<link href="https://static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	    


	<!-- set index exchange script-->
				<script async src=//js-sec.indexww.com/ht/p/183816-263227036570116.js ></script>
<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	} 
	Krux.user = retrieve('user'); 
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>


<script type='text/javascript'>
  
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    
    //creates a script tag for gpt.js
    var gads = document.createElement('script');
        gads.id = "gads";
    	gads.async = true; 
    	gads.type = 'text/javascript'; 
    	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   
    
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node); 
    
  })();
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
      
  googletag.cmd.push(function() {
  
                                                                                                                                            googletag.defineSlot('/5479/ctv.ctvnewscalgary/home/index/stories', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnewscalgary/home/index/stories', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-2')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnewscalgary/home/index/stories', [[300,100]], 'div-gpt-ad-300_100-3')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnewscalgary/home/index/stories', [[30,1]], 'div-gpt-ad-30_1-4')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                    
          googletag.defineOutOfPageSlot('/5479/ctv.ctvnewscalgary/home/index/stories','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
        
    
                                                                            
                                                                              
          googletag.pubads().setTargeting("keyvalues",["envr=prod"]);
                    	
    googletag.pubads().enableVideoAds();
    googletag.pubads().collapseEmptyDivs(true);
    //NEWS-1509 - Amazon wrapper 
    googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.pubads().setTargeting("ksgmnt", Krux.segments);
	googletag.pubads().setTargeting("u", Krux.user);
	  });
  
   
   
   
	//NEWS-1509 - Amazon wrapper Call
	!function(a9, a, p, s, t, A, g) {
            if (a[a9])
                return;
            function q(c, r) {
                a[a9]._Q.push([c, r])
            }
            a[a9] = {
                init: function() {
                    q("i", arguments)
                },
                fetchBids: function() {
                    q("f", arguments)
                },
                setDisplayBids: function() {},
                targetingKeys: function() {
                    return []
                },
                _Q: []
            };
            A = p.createElement(s);
            A.async = !0;
            A.src = t;
            g = p.getElementsByTagName(s)[0];
            g.parentNode.insertBefore(A, g)
        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
         
	apstag.init({
        pubID: "3733",
        adServer: "googletag"
    });
	  
	apstag.fetchBids({
	  	slots: [{
	  		"slotID" : "div-gpt-ad-728_90-1",
	  		"slotName" : "/5479/ctv.ctvnewscalgary/home/index/stories/div-gpt-ad-728_90-1",
	  		"sizes" : [[728,90],[970,250],[970,90]]
	  	},{
	  		"slotID" : "div-gpt-ad-300_250-2",
	  		"slotName" : "/5479/ctv.ctvnewscalgary/home/index/stories/div-gpt-ad-300_250-2",
	  		"sizes" : [[300,250],[300,600],[300,1050]]
	  	},{
	  		"slotID" : "div-gpt-ad-300_100-3",
	  		"slotName" : "/5479/ctv.ctvnewscalgary/home/index/stories/div-gpt-ad-300_100-3",
	  		"sizes" : [[300,100]]
	  	},{
	  		"slotID" : "div-gpt-ad-30_1-4",
	  		"slotName" : "/5479/ctv.ctvnewscalgary/home/index/stories/div-gpt-ad-30_1-4",
	  		"sizes" : [[30,1]]
	  	}],
	  	timeout: 2e3
	  	}, function(bids){
	  		googletag.cmd.push(function(){
                apstag.setDisplayBids();
                googletag.pubads().refresh()
	  			
	  		})
	});
</script>


<script type="text/javascript">
   googletag.cmd.push(function() {
      if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) { 
         window.headertag = googletag;
      } 
   });
</script>
<script>
    var cbAuthor;
</script>  <title>Charges laid related to series of break-and-enters | CTV News </title>
      <meta name="description" content="Two people are facing charges related to a series of break-and-enters, including some that saw items stolen from bedrooms while residents were asleep inside." />
        <meta name="keywords" content="calgary news, weather, southern alberta, contests, lethbridge, Cochrane, Airdrie, Okotoks, High River, Strathmore, Olds, Canmore, Banff, breaking news calgary, cfcn news" />
        <meta name="news_keywords" content="Calgary, break-and-enter, Justin Scott Lee, Kayla Driscoll, Calgary police" />
  <link rel="amphtml" href="https://beta.ctvnews.ca/local/calgary/2019/7/27/1_4526290.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="231176056943733" />
      	      		<meta property="fb:pages" content="233680270017312" />
      	      		<meta property="fb:pages" content="203021113098164" />
      	      		<meta property="fb:pages" content="261959060526814" />
      	<meta name="dc.date.modified" content="2019-07-27">              
                      <meta itemprop="description" content="Two people are facing charges related to a series of break-and-enters, including some that saw items stolen from bedrooms while residents were asleep inside." />
                        <meta itemprop="name" content="Charges laid related to series of break-and-enters" />
                                  <meta itemprop="url" content="https://calgary.ctvnews.ca/charges-laid-related-to-series-of-break-and-enters-1.4526290" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.3803792.1558631646!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Charges laid related to series of break-and-enters" />
          <meta property="og:description" content="Two people are facing charges related to a series of break-and-enters, including some that saw items stolen from bedrooms while residents were asleep inside." />
          <meta property="og:url" content="https://calgary.ctvnews.ca/charges-laid-related-to-series-of-break-and-enters-1.4526290" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.3803792.1558631646!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.3803792.1558631646!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="Calgary" />
                    <meta name="twitter:title" content="Charges laid related to series of break-and-enters" />
          <meta name="twitter:url" content="https://calgary.ctvnews.ca/charges-laid-related-to-series-of-break-and-enters-1.4526290" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="Two people are facing charges related to a series of break-and-enters, including some that saw items stolen from bedrooms while residents were asleep inside." />
              <meta name="twitter:site" content="@CTVCalgary" />
      <meta name="twitter:creator" content="@CTVCalgary" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.3803792.1558631646!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
              <meta itemprop="headline" content="Charges laid related to series of break-and-enters"/>
  <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2019-07-27T12:34:00-06:00"> 
  <meta itemprop="datePublished" content="2019-07-27T12:34:00-06:00">
        <meta property="article:modified_time" content="2019-07-27T13:32:00-06:00">
  <meta itemprop="dateModified" content="2019-07-27T13:32:00-06:00">
          
            <script>
        var gigTitle = "Charges laid related to series of break-and-enters";
        var gigDesc = "Two people are facing charges related to a series of break-and-enters, including some that saw items stolen from bedrooms while residents were asleep inside.";
        var gigURL = "https://calgary.ctvnews.ca/charges-laid-related-to-series-of-break-and-enters-1.4526290"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.3803792.1558631646!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
       
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Charges laid related to series of break-and-enters",
      "description" : "Two people are facing charges related to a series of break-and-enters, including some that saw items stolen from bedrooms while residents were asleep inside.",
      "author" : {
            	      		"name": "Digital Producer",      		
      	              "type" : "Person"
      },
      "publisher":{
        "@type": "Organization",
               "name": "CTV News",
                "logo": {
            "@type": "ImageObject",
            "url": "https://www.ctvnews.ca/polopoly_fs/7.724917!/httpImage/image.png",            
            "width": 124,
            "height": 60
        }
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://www.ctvnews.ca/polopoly_fs/1.3803792.1558631646!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg",
        "height": 1020,
        "width": 574
      },
      "mainEntityOfPage":"https://calgary.ctvnews.ca/charges-laid-related-to-series-of-break-and-enters-1.4526290",
        		  		"dateModified": "2019-07-27T13:32:00-06:00",
  		  	  	  		  			"datePublished": "2019-07-27T12:34:00-06:00"
  		  	    }
</script>
    
  
<script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="CTV News - Calgary" href="https://calgary.ctvnews.ca/rss/ctv-news-calgary-1.822341" />


<script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script> 

<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if(""=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JMUD6-CN7YB-BHPKU-UPDYT-8AFCK",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxawbhcxj45vza-f-c154ae5f5-clientnsv4-s.akamaihd.net",i={"ak.v":22,"ak.cp":"845827","ak.ai":parseInt("539721",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1d192f8f","ak.r":20449,"ak.a2":e,"ak.m":"i","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40066,"ak.gh":"23.220.148.106","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1564274034"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script> 
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>
  <div class="topAd">
        



  
  
    <style>
  .sandie {height: 56px; width: 970x; background-color: #FFF}
  .sandie p {padding-top: 15px}
  .sandie a {text-transform: uppercase; font-weight: bold; color: #eb0000}
  .sandie span {border: 2px solid #005FFF; font-weight: bold; padding: 5px 10px; margin-left: 15px; font-size: 14px}
  .sandie span a {text-transform: none; color: #000}
  </style>
<div class="sandie"><p>Sign up now for <a href="https://calgary.ctvnews.ca/more/newsletters/subscribe"> local breaking news alerts</a> <span><a href="https://calgary.ctvnews.ca/more/newsletters/subscribe">Subscribe</a></span></p></div>
  
  </div>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
            <li><a href="#section-links_7.290049" title="skip to links">Skip to Section Links</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
    <a class="logo logo_ctvnews" href="https://calgary.ctvnews.ca" title="CTV Calgary"></a>
  
  
  
    

<div class='micronav'>
  
  



  
  
    

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://www.ctvnews.ca"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://calgary.ctvnews.ca/mobile"   >Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://www.ctv.ca"  title="CTV" >CTV</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="micronav">
	<div class="liveSched"><div class="vidLock"></div> <p>Live Now:
					<a href="https://calgary.ctvnews.ca/video?clipId=89563">CTV News at Six</a>
		</p>
	</div>
</div>
	
 
  
  
  
    
    

<div class="search element" id="search_7.107">
      <a href="" class="sb">Search</a>
  <form action="/search-results/ctv-calgary-search-7.107" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_107">CTV Calgary Search</label>
      <input id="search_bar_7_107" placeholder="CTV Calgary Search" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>
  
  
  
    <div class="clearfix"></div>
  
  
  
                                                                    
<div class="mainnavigation_wrapper ">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" id='section-links_7.290049' >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290052 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  News
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290460 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Video
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290051 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                <a  href="/weather"  title="Weather" >Weather</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7641210 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Morning Live
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290050 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                <a  href="/more/calgary-contests"  title="Calgary Contests" >Contests</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290066 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                <a  href="/traffic"  title="Traffic" >Traffic</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290058 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  About
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290514 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Local
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7290052" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>News Sections </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://calgary.ctvnews.ca/"  title="Home" >Home</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live"  title="CTV Morning Live" >CTV Morning Live</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/lethbridge"  title="Lethbridge" >Lethbridge</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/poll-results"  title="Poll Results" >Poll Results</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/sports"  title="Sports" >Sports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/postscript"  title="PostScript" >PostScript</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/inspired"  title="Inspired" >Inspired</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/community-calendar"  title="Community Calendar" >Community Calendar</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/calgary-contests"  title="Calgary Contests" >Calgary Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/athlete-of-the-week"  title="Athlete of the Week" >Athlete of the Week</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/photo-galleries"  title="Photo Galleries" >Photo Galleries</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/calgary-stampede-2019"  title="Calgary Stampede 2019" >Calgary Stampede 2019</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Weather </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/weather"  title="Weather" >Weather</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/ctv-calgary-weather-app"  title="CTV Calgary Weather App" >CTV Calgary Weather App</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290052").click(click_7290052);
            jQuery(".link_id_7290052 .close").click(click_7290052);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290052() {
            var itemSelector = ".item_7290052";
            var selector = ".link_id_7290052";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290460" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201954"  title="CTV News at Noon" >CTV News at Noon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://calgary.ctvnews.ca/video?binId=1.1201914"  title="CTV News at 5" >CTV News at 5</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201958"  title="CTV News at 6" >CTV News at 6</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  target="_blank"  class="newWindow"  href="/video?binId=1.2099013"  title="CTV News at 1130" >CTV News at 1130</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>More News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.2099012"  title="CTV Morning Live " >CTV Morning Live </a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/lethbridge"  title="CTV Lethbridge" >CTV Lethbridge</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1202011"  title="Sky Watch Weather" >Sky Watch Weather</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201969"  title="Local Sports" >Local Sports</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Highlights </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201914"  title="Latest Videos" >Latest Videos</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201960"  title="Inspired" >Inspired</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201975"  title="Athlete of the Week" >Athlete of the Week</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201926"  title="Features" >Features</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.2673848"  title="What's Trending" >What's Trending</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.3092418"  title="Extended Videos" >Extended Videos</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://www.ctvnews.ca/app"   >CTV News App</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290460").click(click_7290460);
            jQuery(".link_id_7290460 .close").click(click_7290460);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290460() {
            var itemSelector = ".item_7290460";
            var selector = ".link_id_7290460";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290051" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290051").click(click_7290051);
            jQuery(".link_id_7290051 .close").click(click_7290051);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290051() {
            var itemSelector = ".item_7290051";
            var selector = ".link_id_7290051";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7641210" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Morning Live  </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://calgary.ctvnews.ca/ctv-morning-live"  title="CTV Morning Live Calgary" >CTV Morning Live Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/calgary-ml-video"  title="ML Latest Videos" >ML Latest Videos</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/live-with-lane"  title="Live on Location with Lane" >Live on Location with Lane</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7641210").click(click_7641210);
            jQuery(".link_id_7641210 .close").click(click_7641210);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7641210() {
            var itemSelector = ".item_7641210";
            var selector = ".link_id_7641210";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290050" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290050").click(click_7290050);
            jQuery(".link_id_7290050 .close").click(click_7290050);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290050() {
            var itemSelector = ".item_7290050";
            var selector = ".link_id_7290050";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290066" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290066").click(click_7290066);
            jQuery(".link_id_7290066 .close").click(click_7290066);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290066() {
            var itemSelector = ".item_7290066";
            var selector = ".link_id_7290066";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290058" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Social </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.facebook.com/CTVCalgary"   >Facebook</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://twitter.com/ctvcalgary"   >Twitter</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  target="_blank"  class="newWindow"  href="http://instagram.com/ctv_calgary?ref=badge"  title="Instagram" >Instagram</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://www.ctvnews.ca/app"   >CTV News App</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>About Us </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/about-us"  title="About Us" >About Us</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/contact-us"  title="Contact Us" >Contact Us</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Subscribe </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/newsletters"  title="Email Alerts" >Email Alerts</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290058").click(click_7290058);
            jQuery(".link_id_7290058 .close").click(click_7290058);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290058() {
            var itemSelector = ".item_7290058";
            var selector = ".link_id_7290058";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290514" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Region </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://barrie.ctvnews.ca/"   >Barrie</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/"  title="Calgary" >Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://edmonton.ctvnews.ca/"  title="Edmonton" >Edmonton</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://kitchener.ctvnews.ca/guelph"   >Guelph</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://kitchener.ctvnews.ca/"  title="Kitchener" >Kitchener</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/lethbridge"   >Lethbridge</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://london.ctvnews.ca"   >London</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://montreal.ctvnews.ca/"  title="Montreal" >Montreal</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://northernontario.ctvnews.ca/"  title="Northern Ontario" >Northern Ontario</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >Prince Albert</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://edmonton.ctvnews.ca/red-deer"   >Red Deer</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://regina.ctvnews.ca/"  title="Regina" >Regina</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://saskatoon.ctvnews.ca/"  title="Saskatoon" >Saskatoon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://toronto.ctvnews.ca/"   >Toronto</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://bc.ctvnews.ca/"   >Vancouver</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://windsor.ctvnews.ca"   >Windsor</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://winnipeg.ctvnews.ca/"  title="Winnipeg" >Winnipeg</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290514").click(click_7290514);
            jQuery(".link_id_7290514 .close").click(click_7290514);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290514() {
            var itemSelector = ".item_7290514";
            var selector = ".link_id_7290514";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
    

                                    <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                              
               
	        	          								<div id="div-gpt-ad-728_90-1">
				<script type="text/javascript">
				    if (document.querySelector('.advert') !== null) {
				        googletag.cmd.push(function () {
				            headertag.display("div-gpt-ad-728_90-1");
				        });
				    }
				</script>
				</div>
	          	                
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
      <div class="video-header">
      <div class="content-wrapper">
          <div class="col-wrapper left clearfix" >
                                        



  
  
    

<div>
      <div style="margin-left:27px";>
  
  



  
  
    

                <div class="element list videoPromoList  fourGrid ">
              <h3>            	              <a  href="/video"   >FEATURED<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                    





    
  <div style="display: inline-table; width:213px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?playlistId=1.4526388"   ><div class='vid'>false</div><img title='Man saved by wife after fall into volcano' height='106' alt='Man saved by wife after fall into volcano' width='190' src='https://www.ctvnews.ca/polopoly_fs/1.4526386.1564260734!/httpImage/image.jpg_gen/derivatives/box_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="/video?playlistId=1.4526388"   >'Going to be more cautious': Wife saves husband from volcano</a>
        </h2>
                        	          </div>
    </div>

  
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:213px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1739330"   ><div class='vid'>false</div><img title='Chilling video released as teen manhunt continues' height='106' alt='Chilling video released as teen manhunt continues' width='190' src='https://www.ctvnews.ca/polopoly_fs/1.4525922.1564191084!/httpImage/image.jpg_gen/derivatives/box_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1739330"   >Chilling video released as teen manhunt continues</a>
        </h2>
                        		<div class="airClip">Air Date: July 26, 2019</div>
	          </div>
    </div>

  
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:213px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?playlistId=1.4526281"   ><div class='vid'>false</div><img title='Aurora Cannabis partners with UFC ' height='106' alt='Aurora Cannabis partners with UFC ' width='190' src='https://www.ctvnews.ca/polopoly_fs/1.4526282.1564251739!/httpImage/image.jpg_gen/derivatives/box_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="/video?playlistId=1.4526281"   >Aurora Cannabis partners with UFC to research pain use</a>
        </h2>
                        	          </div>
    </div>

  
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:213px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1739320"   ><div class='vid'>false</div><img title='Fire dept cuts' height='106' alt='Fire dept cuts' width='190' src='https://www.ctvnews.ca/polopoly_fs/1.4525983.1564194390!/httpImage/image.jpg_gen/derivatives/box_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1739320"   >Fire chief says cuts will be felt</a>
        </h2>
                        		<div class="airClip">Air Date: July 26, 2019</div>
	          </div>
    </div>

  
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
              <div>
            	              <a  href="/video"   >Watch more here...</a>
        </div>
          </div>
    <div class="clearfix"></div>
</div>

  

      </div>
  </div>
  
                      </div><!-- END .col-wrapper -->
        </div>
    </div>
    
  
  <div class="content-wrapper">
        
        
      
            
                                                                  <div class="content-primary" id="responsive_main">
                

				 						
		
			
		  <section class="story project clearfix">
	    	    <div class="container">
	      <div class="element article">       
	        	        	         	          <h1  class="articleHeadline">Charges laid related to series of break-and-enters</h1>
	        	        	        
	        						                                                                        <div class="image top imgTop">
                        <img title='Calgary Police' height='349' alt='Calgary Police' width='620' src='https://www.ctvnews.ca/polopoly_fs/1.3803792.1558631646!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg' />                            <p>Two people are facing charges related to a series of break-and-enters where police say items were stolen from bedrooms while residents were asleep. </p>
                      </div>
                  							        	        	          <div class="tools clearfix">
	            																	<div class="gigya-space">										      				    <span id="componentDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentDiv", "https://static.ctvnews.ca", "right"));
          </script>
  									</div>									            	                    	            <div class='top-tool gigya-com'>
	              	              <ul>
	                	                  	                    	                  	              </ul>
	            </div>
	          </div>
	        	    <div class="clearfix">
	      <div class="s-data">
	 	 	  
			            <div class="prof bioTeaser clearfix ">
									
																		<a href="https://calgary.ctvnews.ca/more/about-us/dave-dormer-1.4350919"><img title='' height='45' alt='Dave Dormer' width='45' class='left' src='https://www.ctvnews.ca/polopoly_fs/1.4480159.1561396227!/httpImage/image.jpg_gen/derivatives/box_45/image.jpg' /></a>

			  <p>
		  			  	<a href="https://calgary.ctvnews.ca/more/about-us/dave-dormer-1.4350919" class="bioLink">Dave Dormer</a> , <span class="bioTitle">Digital Producer</span>		  </p>
	
		    	      <p class="socialBio"><a href="https://twitter.com/dave_dormer" target="_blank">&#64;dave_dormer</a></p>
				</div>			
	            								
							
	            <br />
	            
	            <span class="date">
	              Published Saturday, July 27, 2019 12:34PM MDT
	            </span>
	            
	            <br />
							
	            	              <span class="date">
	                Last Updated Saturday, July 27, 2019 1:32PM MDT
	              </span>
	            	            	          </div>
	          
	          <div class="articleBody">
	             <p>
	Two people are facing charges related to a series of break-and-enters, including some that saw items stolen from bedrooms while residents were asleep inside.</p>
<p>
	Police say entry was often made to homes through open windows on the main floor and two suspects were identified through tips to the public.</p>
<p>
	Justin Scott Lee, 28, of Calgary, is charged with two counts of possession of stolen property under $5,000, break-and-enter, possession of stolen property over $5,000 and failing to comply.</p>
<p>
	He remains in custody.</p>
<p>
	Kayla Driscoll, 23, of Calgary, is charged with four counts of theft of a credit card.</p>
<p>
	She was released from custody.</p>
<p>
	Police say more charges are pending.</p>
	          </div>
	        <script type="text/javascript">
	             var cbAuthor = '';
	        </script>
	          	          												<div class="sideItems">
	            <div class="related">
	              	              	              	              
	              	                     <div class="right-c">
	                       <h2>Related Stories</h2>
	                       <ul>
	                       	                         <li class="line">
	                           <div class="linkList">
	                             <a href="https://calgary.ctvnews.ca/thieves-swipe-items-from-copperfield-home-as-residents-slumber-1.4518797">Thieves swipe items from Copperfield home as residents slumber</a>
	                           </div>
	                         </li>
	                       	                       </ul>
	                     </div>
	              	              	              							              									                                                       
	              
	            </div>
	            	          </div>
							          
	          <script type="text/javascript">
	            var paragraphs = jQuery(".articleBody").children("p").length;
	            var sideItems = jQuery(".sideItems");
	            	            if(paragraphs > 3) {
	              sideItems.fadeOut("fast", function() {
	                var thirdItem = jQuery(".articleBody").children().eq(2);
	                jQuery(".sideItems").insertAfter(thirdItem);
	                sideItems.fadeIn("fast");
	              });
	            }
	          </script>
	          	        	          <div class="StoryShareBottom">
		  <div class="clearfix"></div>
							<div class="gigya-space">									      				    <span id="componentBottomDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentBottomDiv", "https://static.ctvnews.ca", "right"));
          </script>
  									</div>									              
								
								<div class='top-tool gigya-com'>
	              <ul> 
	                  	                    	                  	              </ul>
	            </div>
							<div class="clearfix"></div>
	            	            
	            
	            	            	              <div class="form-submit">
	                <style type="text/css">
    #lightbox .close {
        max-width:620px;
    }
    
    #lightboxcontent {
        max-width:620px;
    }
    
</style>
        <a href="https://calgary.ctvnews.ca/report-error-1.4432882?url=https%253A%252F%252Fcalgary.ctvnews.ca%252Fcharges-laid-related-to-series-of-break-and-enters-1.4526290" data-ajax-url="https://calgary.ctvnews.ca/report-error-1.4432882?ot=AjaxLayout&url=https%253A%252F%252Fcalgary.ctvnews.ca%252Fcharges-laid-related-to-series-of-break-and-enters-1.4526290" class="lightbox_trigger">Report Error</a>
  	              </div>
	            	            <div class="clearfix"></div>
	          </div>
	
	                
	          	              									<div class="currMain">
	                



  
  
    <style>
  .sandie {height: 56px; width: 970x; background-color: #FFF}
  .sandie p {padding-top: 15px}
  .sandie a {text-transform: uppercase; font-weight: bold; color: #eb0000}
  .sandie span {border: 2px solid #005FFF; font-weight: bold; padding: 5px 10px; margin-left: 15px; font-size: 14px}
  .sandie span a {text-transform: none; color: #000}
  </style>
<div class="sandie"><p><center><Strong>SEND US YOUR NEWS TIPS!</Strong></a><span><a href="mailto:calgarydesk@bellmedia.ca"><Font Color=#000000>EMAIL HERE</FONT></a></span></center></p></div>



  
  
  
        



<div class="columnsplitter container twoColumns border_top">
      	               <h3>            	                <a  href="https://calgary.ctvnews.ca/more-news"  title="More News" >More Stories from Calgary<span class="da"></span></a>
        </h3>
          
      <div class="column col1  ">
      



  
  
    

<div class="element list none   ">
              <ul class="linklist ">
                                            
    <li class="dc ">
                                                          
      






  <div style="display: inline-table; width:303px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/pop-up-mini-food-bank-launches-in-saddle-ridge-1.4526578"   ><img title='Saddle Ridge food bank' height='170' alt='The red cupboards of a pop-up miniature food bank stand beside the multicultural free library in Saddle Ridge, started by the Love with Humanity Association.' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4526581.1564271609!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
      <span class="tag ">New </span>          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/pop-up-mini-food-bank-launches-in-saddle-ridge-1.4526578"   >Pop-up mini food bank launches in Saddle Ridge</a>
        </h2>
    </div>
    </div>

            <div class="lead-top teaserLead">
      <p>
        Families in the northeast community of Saddle Ridge in need of a hand up now have another place to turn.
                      </p>
    </div>
      
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2   ">
      



  
  
    

<div class="element list none   ">
              <ul class="linklist ">
                                                  
    <li class="dc imageLeft">
                                                          
      






  <div style="display: inline-table; width:303px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://calgary.ctvnews.ca/gliding-club-halts-operations-after-fatal-crash-south-of-calgary-1.4526297"   ><img title='Glider crash' height='84' alt='TSB investigators arrived at the scene of a fatal glider crash near Black Diamond on Saturday. ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526298.1564253422!/httpImage/image.jpeg_gen/derivatives/landscape_150/image.jpeg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/gliding-club-halts-operations-after-fatal-crash-south-of-calgary-1.4526297"   >Gliding club halts operations after fatal crash south of Calgary</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc imageLeft">
                                                          
      






  <div style="display: inline-table; width:303px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://calgary.ctvnews.ca/severe-thunderstorm-warnings-and-watches-issued-across-southern-alberta-1.4526377"   ><img title='Environment Canada warning' height='84' alt='Severe thunderstorm warnings and watches have been issued for much of southern Alberta. ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526379.1564259916!/httpImage/image.jpeg_gen/derivatives/landscape_150/image.jpeg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/severe-thunderstorm-warnings-and-watches-issued-across-southern-alberta-1.4526377"   >Severe thunderstorm warnings and watches issued across southern Alberta</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc imageLeft">
                                                          
      






  <div style="display: inline-table; width:303px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://calgary.ctvnews.ca/street-racing-the-cause-of-serious-crash-on-highway-22x-police-1.4526357"   ><img title='Calgary police' height='84' alt='Police say street racing was to blame for a serious crash on Highway 22X early Saturday. ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3525319.1501432910!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/street-racing-the-cause-of-serious-crash-on-highway-22x-police-1.4526357"   >Street racing the cause of serious crash on Highway 22X: police</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
    

<div class="element list double-top   ">
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

  <div class="element list videoPromoList   ">
              <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                    





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_1 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/lifestyle/she-s-the-sight-and-he-s-the-hike-pair-team-up-to-overcome-limitations-1.4522988"   ><img title='Hiking with Sight' height='109' alt='Melanie Knecht was born without the ability to walk is teaming up with Trevor Hahn who lost his sight in order to to climb a 14,000-foot mountain together in August. (Hiking with Sight/ Facebook)' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4522917.1564058056!/httpImage/image.jpeg_gen/derivatives/landscape_225/image.jpeg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/lifestyle/she-s-the-sight-and-he-s-the-hike-pair-team-up-to-overcome-limitations-1.4522988"   >'She's the sight' and 'he's the hike': Pair team up to overcome limitations</a>
        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_2 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/sci-tech/girls-report-more-harassment-amid-rise-in-u-s-cyberbullying-1.4524611"   ><img title='Rachel Whalen holding her phone' height='109' alt='Rachel Whalen looks at her phone at her home in Draper, Utah, on July 22, 2019. (Rick Bowmer / AP)' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4524612.1564143179!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sci-tech/girls-report-more-harassment-amid-rise-in-u-s-cyberbullying-1.4524611"   >Girls report more harassment amid rise in U.S. cyberbullying</a>
        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_3 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/business/judge-reduces-us-2b-award-in-monsanto-roundup-case-to-86-7m-1.4524852"   ><img title='Roundup ' height='109' alt='In this June 28, 2011, file photo, bottles of Roundup herbicide, a product of Monsanto, are displayed on a store shelf in St. Louis. (AP Photo/Jeff Roberson)' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4185831.1542767696!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/business/judge-reduces-us-2b-award-in-monsanto-roundup-case-to-86-7m-1.4524852"   >Judge reduces US$2B award in Monsanto Roundup case to $86.7M</a>
        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                                    





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_4 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4526388"   ><div class='videoIcon'>false</div><img title='Man saved by wife after fall into volcano' height='109' alt='Man saved by wife after fall into volcano' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4526386.1564260734!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4526388"   >'Going to be more cautious': Wife saves husband from volcano</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_5 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4524404"   ><div class='videoIcon'>false</div><img title='Yacht, &#39;Grace&#39;' height='109' alt='Yacht, &#39;Grace&#39;' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4524116.1564096511!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4524404"   >The private super yacht known as 'Grace' spotted in Toronto</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                        





    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_6 ">

             	                                          <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4501852"   ><div class='videoIcon'>false</div><img title='Tom Green hosts &#39;Save the Chateau Laurier&#39; event' height='109' alt='Tom Green hosts &#39;Save the Chateau Laurier&#39; event' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4526537.1564268046!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4501852"   >Tom Green hosts event to fight changes to Chateau Laurier </a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>

  
									</div>
	              	          	          	          



							            

    
  
	          													              	          						
	 
	          	          	          
	        </div>
	      </div>
	    </div>
	    				      <script type="text/javascript">
	       jQuery(function() {
	          jQuery('a.galleryitem').lightBox();
	          	          	          jQuery("a.galleryitem").click(function() {
	            trackLightbox(false, jQuery(this).attr("title"));
	          });
	           	      });
	        
	      </script>
					    	    
	    	    
	    					    <script type="text/javascript">
	       jQuery(function() {
	          	          	            Tracking.setValue(32,"CTV News Calgary");
	            	            Tracking.setValue(33,"Dave Dormer ");
	            	           	      });
	        
	      </script>
					    	
	  </section>
	  
				  	    <img src='/logger/p.gif?a=Calgary&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />	  	    <img src='/logger/p.gif?a=break-and-enter&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />	  	    <img src='/logger/p.gif?a=Justin+Scott+Lee&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />	  	    <img src='/logger/p.gif?a=Kayla+Driscoll&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />	  	    <img src='/logger/p.gif?a=Calgary+police&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />	  	                </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
    

                                    <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                              
               
	        	          								<div id="div-gpt-ad-300_250-2">
				<script type="text/javascript">
				    if (document.querySelector('.advert') !== null) {
				        googletag.cmd.push(function () {
				            headertag.display("div-gpt-ad-300_250-2");
				        });
				    }
				</script>
				</div>
	          	                
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    
                                  <div class="connect element none">
    <h3>Connect with CTV News Calgary</h3>
			                            <img src="https://static.ctvnews.ca/bellmedia/common/img/fb-icon.png" class="tooltip" title="                    <div class='fb-window'><iframe src='https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fctvcalgary&amp;width=292&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:292px; height:62px;' allowTransparency='true'></iframe></div>
                 ">
                              		                            <img src="https://static.ctvnews.ca/bellmedia/common/img/tw-icon.png" class="tooltip" title="              	
		<div class='tweet-window'>
			<div class='twitter-tip'>
				<a href='https://twitter.com/#!/CTVCalgary' target='_blank'><img title='' height='45' alt='CTV News Calgary avatar' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.4405416.1556817671!/httpImage/image.png_gen/derivatives/box_45/image.png' /></a>
				<div>
					<p>CTV Calgary</p>
					<p><a href='http://twitter.com/#!/CTVCalgary' target='_blank'>@CTVCalgary</a></p>
				</div>
				<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=CTVCalgary&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe>
			</div>
		</div>
	            ">
            		    			                          <img src="https://static.ctvnews.ca/bellmedia/common/img/insta-icon.png" class="tooltip" title="
                                	<style>
	.ig-b- { display: inline-block; }
	.ig-b- img { visibility: hidden; }
	.ig-b-:hover { background-position: 0 -60px; } .ig-b-:active { background-position: 0 -120px; }
	.ig-b-v-24 { width: 137px; height: 24px; background: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24.png) no-repeat 0 0; }

	@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2 / 1), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 192dpi), only screen and (min-resolution: 2dppx) {
		.ig-b-v-24 { background-image: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24@2x.png); background-size: 160px 178px; } 
		}
	</style>
	<p><strong>CTV Calgary</strong></p>
	<a href='https://www.instagram.com/ctv_calgary/?ref=badge' class='ig-b- ig-b-v-24'>
		<img src='//badges.instagram.com/static/images/ig-badge-view-24.png' alt='Instagram' />
	</a>
              ">
                                        <img src="https://static.ctvnews.ca/bellmedia/common/img/youtube-icon.png" class="tooltip" title="
                                	<div class='ytb-001'>
	<script src='https://apis.google.com/js/platform.js'></script>

	<div class='g-ytsubscribe tooltip-window' data-channelid='UCi7Zk9baY1tvdlgxIML8MXg' data-layout='full' data-count='hidden'></div>
	</div>
              ">
                  							                                        	                <a  target="_blank"  class="newWindow"  href="http://calgary.ctvnews.ca/rss/ctv-news-calgary-1.822341"  title="RSS Feed for CTV Calgary" ><img src='https://static.ctvnews.ca/bellmedia/common/img/rss-icon.png' class='tooltip' title='CTV Calgary'></a>
                        				                                        	              <a  href="http://calgary.ctvnews.ca/more/contact-us"   ><img src='https://static.ctvnews.ca/bellmedia/common/img/mail-icon.png' class='tooltip' title='Contact Us'></a>
                        	</div>
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>
  
  
  
    

<div class="element list double-top   ">
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list topstorybn   ">
              <ul class="linklist ">
                                            
    <li class="dc ">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4522656"   ><div class='vid'>false</div><img title='Teen suspects ' height='169' alt='Teen suspects ' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4526260.1564249937!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4522656"   >Military arrives in Gillam to aid in search for suspects</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4526367"   ><div class='vid'>false</div><img title='Twin babies die after being left in hot car' height='169' alt='Twin babies die after being left in hot car' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4526368.1564259186!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4526367"   >Father charged in deaths of twin babies left in hot car </a>
        </h2>
    </div>
    </div>

            	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4526277"   ><div class='vid'>false</div><img title='Americans arrested in Italian officer&#39;s death' height='169' alt='A man wipes his eyes after leaving flowers on the spot where Mario Cerciello Rega was stabbed to death, in Rome, Saturday, July 27, 2019. In a statement Saturday, Carabinieri officers investigating the death Friday of officer Cerciello Rega, 35, said two American turists, both 19, have been detained for alleged murder and attempted extortion. (AP Photo/Andrew Medichini)' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4526278.1564251278!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4526277"   >U.S. teens arrested after Italian officer fatally stabbed</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4526267"   ><div class='vid'>false</div><img title='Woman shares story of gas station robbery' height='169' alt='Woman shares story of gas station robbery' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4526268.1564250704!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4526267"   >Thief runs over pregnant woman in carjacking attempt</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4526321"   ><div class='vid'>false</div><img title='Social media outrage over video of caged cat ' height='169' alt='Social media outrage over video of caged cat ' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4526323.1564255311!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
                <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4526321"   >Woman accused of caging neighbour's cat in Barrie, Ont.</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
              <div>
            	                <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682"  title="Watch More Video" >Watch More CTV News Calgary Videos</a>
        </div>
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   mvr-list">
              <h3>Most Read </h3>
                  <ul class="linklist ">
                                                  
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/black-bear-scampers-by-tourists-on-footbridge-near-sunwapta-falls-1.4526048"   ><img title='Black bear, Sunwapta Falls, bridge, tourists' height='76' style='width:89px;height:50px;' alt='A black bear runs by a group of tourists on a trail at Sunwapta Falls on July 26, 2019 (courtesy: Bijan Avaz)' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4526050.1564248153!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/black-bear-scampers-by-tourists-on-footbridge-near-sunwapta-falls-1.4526048"   >Black bear scampers by tourists on footbridge near Sunwapta Falls </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/cyclist-dead-following-collision-with-truck-in-northeast-industrial-area-1.4525651"   ><img title='Bicycle, cyclist, critical, injured, industrial' height='76' style='width:89px;height:50px;' alt='A CPS member kneels next to a damaged bicycle following Friday afternoon&#39;s crash in a northeast industrial area' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4525789.1564185101!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/cyclist-dead-following-collision-with-truck-in-northeast-industrial-area-1.4525651"   >Cyclist dead following collision with truck in northeast industrial area</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/severe-thunderstorm-warnings-and-watches-issued-across-southern-alberta-1.4526377"   ><img title='Environment Canada warning' height='76' style='width:89px;height:50px;' alt='Severe thunderstorm warnings and watches have been issued for much of southern Alberta. ' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4526379.1564259916!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/severe-thunderstorm-warnings-and-watches-issued-across-southern-alberta-1.4526377"   >Severe thunderstorm warnings and watches issued across southern Alberta</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/two-dead-after-tow-plane-and-glider-collide-near-black-diamond-1.4525782"   ><img title='Fatal, glider, crash, tow plane ' height='76' style='width:89px;height:50px;' alt='Emergency crews on the scene of a fatal glider crash near Black Diamond on July 26, 2019' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4526076.1564202306!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/two-dead-after-tow-plane-and-glider-collide-near-black-diamond-1.4525782"   >Two dead after tow plane and glider collide near Black Diamond </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/street-racing-the-cause-of-serious-crash-on-highway-22x-police-1.4526357"   ><img title='Calgary police' height='76' style='width:89px;height:50px;' alt='Police say street racing was to blame for a serious crash on Highway 22X early Saturday. ' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.3525319.1501432910!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/street-racing-the-cause-of-serious-crash-on-highway-22x-police-1.4526357"   >Street racing the cause of serious crash on Highway 22X: police</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/westbound-hwy-1-backed-up-due-to-semi-rollover-west-of-calgary-1.4526232"   ><img title='Trans-Canada Highway backup' height='88' style='width:89px;height:50px;' alt='Traffic was backed up for several hours after a semi rolled on Hwy. 1 west of Calgary. (Alberta 511)' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4526236.1564246547!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/westbound-hwy-1-backed-up-due-to-semi-rollover-west-of-calgary-1.4526232"   >Westbound Hwy. 1 backed up due to semi rollover west of Calgary </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   mvr-list">
              <h3>Most Watched </h3>
                  <ul class="linklist ">
                                                  
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/video?clipId=1739330"   ><img title='Chilling video released as teen manhunt continues' height='76' style='width:89px;height:50px;' alt='Chilling video released as teen manhunt continues' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4525922.1564191084!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                                                                                      <a  href="https://calgary.ctvnews.ca/video?clipId=1739330"   >Chilling video released as teen manhunt continues<span class='mwIcon'></span></a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
			<div class="airClip">Air Date: July 26, 2019</div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/video?clipId=1739401"   ><img title='Black bear, footbridge, Jasper National Park' height='76' style='width:89px;height:50px;' alt='A group of tourists had a startling encounter with a black bear on a footbridge near Athabasca Falls on July 26 (Bijan Avaz)' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4526067.1564200202!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                                                                                      <a  href="https://calgary.ctvnews.ca/video?clipId=1739401"   >Black bear encounter in Jasper National Park<span class='mwIcon'></span></a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
			<div class="airClip">Air Date: July 26, 2019</div>
	</div>
  
</div>
                                        </li>
                                
    <li class="dc mvr-teaser imageLeft">
                                                          
      






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/video?clipId=1739555"   ><img title='Man saved by wife after fall into volcano' height='76' style='width:89px;height:50px;' alt='Man saved by wife after fall into volcano' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4526386.1564260734!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                                                                                      <a  href="https://calgary.ctvnews.ca/video?clipId=1739555"   >Man saved by wife after fall into volcano<span class='mwIcon'></span></a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
			<div class="airClip">Air Date: July 27, 2019</div>
	</div>
  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list double-top   ">
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class='poll-element'>
  
  



  
  
    

                      
                <div class="clearfix">

                                            


<img title='' height='40' alt='Calgary poll question' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4518529.1563821680!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />                                    </div>
          
  
  
  
  
      <div class="element poll ">
            <div class="pollContentpoll7_732382_19 pollQuestion" style="display:none;">
        <div class="pollContainer">
      
              <form method="post" action="/poll" id="formpoll7_732382_19" onsubmit="return false;">
                      <h2 class="questionHdr"> Poll Question </h2>
                    <fieldset><h4 class="questionCopy">Should the city ban electric scooters?</h4>
            <input type="hidden" name="pollId" value="poll_7_732382" />
            <input type="hidden" name="questionId" value="0" />
                        <input type="hidden" name="forward" value="https://calgary.ctvnews.ca/poll-question-7.732382?ot=AjaxLayout&mode=www" />
                        
                            <table class="optionTable">
                                <tr><td>
                  <label>
                    <input type="radio" name="answerId" value="0" /><span>Yes</span>
                  </label>
                </td></tr>
                                <tr><td>
                  <label>
                    <input type="radio" name="answerId" value="1" /><span>No</span>
                  </label>
                </td></tr>
                                </table>
                <div>
                  <input type="submit" value="vote" class="submit"/> 
                </div>
                              
                              <div class="linkContainer">
                                      <div class="viewResult" onclick="getPollpoll7_732382_19('https://calgary.ctvnews.ca/poll-question-7.732382?ot=AjaxLayout&mode=www&amp;showResult=true', 'poll7_732382_19')">View result</div> 
                    <a class="viewResult" href="https://calgary.ctvnews.ca/more/poll-results">View the latest polls</a>
                                  </div>
                        </fieldset>
        </form>
        <script type="text/javascript">
          jQuery(document).ready(function() {
              jQuery("#formpoll7_732382_19").ajaxForm(function(data) {
                  fadeInResult("poll7_732382_19", data);
                  return false;
              });
          });
        </script>
          <script type="text/javascript">
    jQuery(document).ready(function() {
      var pollId = 'poll7_732382_19';
      jQuery(".pollContent" + pollId).fadeTo("slow", 1);
    });
        function fadeInResult(pollId, data) {
      jQuery(".pollContent" + pollId).fadeTo("slow",0, function() {
        jQuery(".pollContent" + pollId).replaceWith(data);
        jQuery(".pollContent" + pollId).fadeTo("slow", 1);
      });
    }  
    
        function getPollpoll7_732382_19(requestUrl, pollId) {
      jQuery.ajax({
        url: requestUrl + '&standalone=false',
        success: function(data) {
            fadeInResult(pollId, data);
          }
      });
    }
  </script>
</div>


              </div>
              </div>

  
  
  
    <p class="poll-mail-link">
  <a href="mailto:cfcnpoll@bellmedia.ca" title="Click here to comment on this poll">Click here to comment on this poll</a>
</p>
  

  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        <footer class="content-footer">
      



  
  
    

<div>
      <aside>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://edmonton.ctvnews.ca/"   >Edmonton<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://edmonton.ctvnews.ca/serious-crash-causing-delays-on-gateway-boulevard-1.4526601"   ><img title='QEII crash July 27' height='84' alt='Police were called to the scene of a crash at Gateway Boulevard north of 41 Avenue sometime before 6 p.m. Saturday. ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526603.1564272598!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
        <span class="tag">NEW </span>  
          <h2 class="teaserTitle">
                                            <a  href="https://edmonton.ctvnews.ca/serious-crash-causing-delays-on-gateway-boulevard-1.4526601"   >Serious crash causing delays on Gateway Boulevard</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://edmonton.ctvnews.ca/man-turns-himself-into-police-in-rocky-mountain-house-homicide-case-1.4526408"  title="Man turns himself into police in Rocky Mountain House homicide case" >Man turns himself into police in Rocky Mountain House homicide case</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://edmonton.ctvnews.ca/eskimos-thank-mexican-firefighters-for-helping-battle-alberta-wildfires-1.4526454"  title="Eskimos thank Mexican firefighters for helping battle Alberta wildfires" >Eskimos thank Mexican firefighters for helping battle Alberta wildfires</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://bc.ctvnews.ca/"   >Vancouver<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://bc.ctvnews.ca/manhunt-continues-for-teens-wanted-in-northern-b-c-killings-1.4526562"   ><img title='Hercules ' height='84' alt='The Canadian Armed Forces will provide a Royal Canadian Air Force CC-130H Hercules aircraft from Winnipeg to aid in the ongoing search for the suspects.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526293.1564252772!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://bc.ctvnews.ca/manhunt-continues-for-teens-wanted-in-northern-b-c-killings-1.4526562"   >Manhunt continues for teens wanted in northern B.C. killings</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://vancouverisland.ctvnews.ca/residents-hope-to-document-protect-vancouver-island-bat-population-1.4526592"  title="Residents hope to document, protect Vancouver Island bat population" >Residents hope to document, protect Vancouver Island bat population</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://bc.ctvnews.ca/kits-beach-closed-to-swimming-due-to-e-coli-1.4526400"  title="Kits beach closed to swimming due to E. coli" >Kits beach closed to swimming due to E. coli</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://vancouverisland.ctvnews.ca/"   >Vancouver Island<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://vancouverisland.ctvnews.ca/military-joins-manhunt-for-port-alberni-teens-wanted-in-northern-b-c-killings-1.4526565"   ><img title='Hercules ' height='84' alt='The Canadian Armed Forces will provide a Royal Canadian Air Force CC-130H Hercules aircraft from Winnipeg to aid in the ongoing search for the suspects.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526293.1564252772!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://vancouverisland.ctvnews.ca/military-joins-manhunt-for-port-alberni-teens-wanted-in-northern-b-c-killings-1.4526565"   >Military joins manhunt for Port Alberni teens wanted in northern B.C. killings</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://vancouverisland.ctvnews.ca/tsb-to-investigate-float-plane-crash-on-remote-island-north-of-port-hardy-1.4526309"  title="TSB to investigate float plane crash on remote island north of Port Hardy" >TSB to investigate float plane crash on remote island north of Port Hardy</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://bc.ctvnews.ca/deal-gives-7-b-c-first-nations-more-fishing-rights-role-in-governance-1.4526333"  title="Deal gives 7 B.C. First Nations more fishing rights, role in governance" >Deal gives 7 B.C. First Nations more fishing rights, role in governance</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

      </aside>
  </div>
  
  
  
    

<div>
      <aside>
  
  



  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/canada"   >CANADA<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/canada/officials-say-search-for-entangled-whale-continues-in-nova-scotia-1.4526180"   ><img title='Entangled whales' height='84' alt='Crew members attempt to disentangle a whale in the Gulf of St. Lawrence in a handout photo. Efforts to free some endangered, entangled North Atlantic right whales continue, weather permitting, according to the federal government. (Alison Ogilvie, NOAA Fisheries)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526181.1564239138!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/officials-say-search-for-entangled-whale-continues-in-nova-scotia-1.4526180"   >Officials say search for entangled whale continues in Nova Scotia</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://calgary.ctvnews.ca/gliding-club-halts-operations-after-fatal-crash-south-of-calgary-1.4526297"  title="Gliding club halts operations after fatal crash south of Calgary" >Gliding club halts operations after fatal crash south of Calgary</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://vancouverisland.ctvnews.ca/tsb-to-investigate-float-plane-crash-on-remote-island-north-of-port-hardy-1.4526309"  title="TSB to investigate float plane crash that killed four in B.C." >TSB to investigate float plane crash that killed four in B.C.</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/world"   >WORLD<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/world/russian-police-arrest-more-than-1-000-in-moscow-protest-1.4526339"   ><img title='Russia protests' height='84' alt='Police officers detain people during an unsanctioned rally in the center of Moscow, Russia, Saturday, July 27, 2019. Russian police clashed with demonstrators and have arrested some hundreds in central Moscow during a protest demanding that opposition candidates be allowed to run for the Moscow city council. (AP Photo/ Pavel Golovkin)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526342.1564256595!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/world/russian-police-arrest-more-than-1-000-in-moscow-protest-1.4526339"   >Russian police arrest more than 1,000 in Moscow protest</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/omani-diplomat-in-iran-amid-tanker-crisis-in-persian-gulf-1.4526279"  title="Omani diplomat in Iran amid tanker crisis in Persian Gulf" >Omani diplomat in Iran amid tanker crisis in Persian Gulf</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/father-charged-in-deaths-of-twins-apparently-left-in-car-1.4526286"  title="Father charged in deaths of twins apparently left in car" >Father charged in deaths of twins apparently left in car</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/entertainment"   >ENTERTAINMENT<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/entertainment/rapper-rza-says-arrested-a-ap-rocky-is-a-hostage-in-sweden-1.4526378"   ><img title='RZA' height='84' alt='In this Friday, July 26, 2019 file photo, Wu-Tang Clan member RZA, an executive producer of the Hulu miniseries "Wu-Tang: An American Saga," poses for a portrait during the 2019 Television Critics Association Summer Press Tour at the Beverly Hilton, in Beverly Hills, Calif. (Photo by Chris Pizzello/Invision/AP, File)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526381.1564260179!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/entertainment/rapper-rza-says-arrested-a-ap-rocky-is-a-hostage-in-sweden-1.4526378"   >Rapper RZA says arrested A$AP Rocky is a hostage in Sweden</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/entertainment/movie-reviews-once-upon-a-time-in-hollywood-is-a-tarantino-portrait-of-time-and-place-1.4523126"  title="Movie reviews: 'Once Upon a Time… in Hollywood' is a Tarantino portrait of time and place" >Movie reviews: 'Once Upon a Time… in Hollywood' is a Tarantino portrait of time and place</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/entertainment/montreal-flaunts-heavy-metal-credentials-as-city-hosts-rock-festival-1.4526166"  title="Montreal flaunts heavy metal credentials as city hosts rock festival" >Montreal flaunts heavy metal credentials as city hosts rock festival</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/health"   >HEALTH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://ottawa.ctvnews.ca/ottawa-family-s-plea-for-help-to-fund-life-saving-surgery-1.4526010"   ><img title='&#39;Noah’s really sick&#39;' height='84' alt='&#39;Noah’s really sick&#39;' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4525605.1564179830!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://ottawa.ctvnews.ca/ottawa-family-s-plea-for-help-to-fund-life-saving-surgery-1.4526010"   >Ottawa family's plea for help to fund life-saving surgery</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/health/canadian-pharmacists-report-rise-in-drug-shortages-causing-patient-confusion-and-distress-1.4525119"  title="Canadian pharmacists report rise in drug shortages causing 'patient confusion and distress'" >Canadian pharmacists report rise in drug shortages causing 'patient confusion and distress'</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/health/too-many-in-congo-s-ebola-outbreak-are-dying-at-home-1.4524518"  title="Too many in Congo's Ebola outbreak are dying at home" >Too many in Congo's Ebola outbreak are dying at home</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/politics"   >POLITICS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/politics/behind-the-scenes-work-on-skills-policy-detailed-in-election-tinged-documents-1.4526130"   ><img title='Justin Trudeau' height='84' alt='Prime Minister Justin Trudeau during a press conference at the BC Transit corporate office to announce new investments to improve transit in Victoria on Thursday, July 18, 2019. THE CANADIAN PRESS/Chad Hipolito' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526135.1564230492!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/politics/behind-the-scenes-work-on-skills-policy-detailed-in-election-tinged-documents-1.4526130"   >Behind-the-scenes work on skills policy detailed in election-tinged documents</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/canada/supreme-court-of-canada-says-military-s-no-juries-justice-system-constitutional-1.4524543"  title="Supreme Court of Canada says military's no-juries justice system constitutional" >Supreme Court of Canada says military's no-juries justice system constitutional</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/canada/prosecutors-broke-no-rules-in-hassan-diab-extradition-case-review-finds-1.4524534"  title="Prosecutors broke no rules in Hassan Diab extradition case, review finds" >Prosecutors broke no rules in Hassan Diab extradition case, review finds</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/sci-tech"   >SCI-TECH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/sci-tech/girls-report-more-harassment-amid-rise-in-u-s-cyberbullying-1.4524611"   ><img title='Rachel Whalen holding her phone' height='84' alt='Rachel Whalen looks at her phone at her home in Draper, Utah, on July 22, 2019. (Rick Bowmer / AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4524612.1564143179!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sci-tech/girls-report-more-harassment-amid-rise-in-u-s-cyberbullying-1.4524611"   >Girls report more harassment amid rise in U.S. cyberbullying</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sci-tech/meteorites-potentially-fell-from-fireball-spotted-over-ontario-and-quebec-1.4523001"  title="Meteorites potentially fell from fireball spotted over Ontario and Quebec" >Meteorites potentially fell from fireball spotted over Ontario and Quebec</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sci-tech/iranians-manage-to-surf-the-web-despite-tide-of-censorship-1.4524689"  title="Iranians manage to surf the web despite tide of censorship" >Iranians manage to surf the web despite tide of censorship</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/business"   >BUSINESS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/business/judge-reduces-us-2b-award-in-monsanto-roundup-case-to-86-7m-1.4524852"   ><img title='Roundup ' height='85' alt='In this June 28, 2011, file photo, bottles of Roundup herbicide, a product of Monsanto, are displayed on a store shelf in St. Louis. (AP Photo/Jeff Roberson)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4185831.1542767696!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/business/judge-reduces-us-2b-award-in-monsanto-roundup-case-to-86-7m-1.4524852"   >Judge reduces US$2B award in Monsanto Roundup case to $86.7M</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/business/gold-deal-ends-among-european-central-banks-1.4524798"  title="Gold deal ends among European central banks" >Gold deal ends among European central banks</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/business/canada-s-main-stock-index-up-moderately-dollar-moves-lower-1.4524487"  title="Canada's main stock index up moderately, dollar moves lower" >Canada's main stock index up moderately, dollar moves lower</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/autos"   >AUTOS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/autos/bmw-wins-skirmish-in-175m-claim-against-autoport-over-stored-cars-1.4525113"   ><img title='BMW' height='84' alt='FILE - In this Wednesday, March 21, 2018 file photo the logo of German car manufacturer BMW is pictured in Munich, Germany. (AP Photo/Matthias Schrader, file)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4005494.1531145812!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/autos/bmw-wins-skirmish-in-175m-claim-against-autoport-over-stored-cars-1.4525113"   >BMW wins skirmish in $175M claim against Autoport over stored cars</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/autos/nissan-to-slash-12-500-jobs-to-cut-costs-achieve-turnaround-1.4522789"  title="Nissan to slash 12,500 jobs to cut costs, achieve turnaround" >Nissan to slash 12,500 jobs to cut costs, achieve turnaround</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/autos/volkswagen-increases-profits-sales-in-shrinking-markets-1.4522791"  title="Volkswagen increases profits, sales in shrinking markets" >Volkswagen increases profits, sales in shrinking markets</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/sports"   >SPORTS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://montreal.ctvnews.ca/raptors-forward-chris-boucher-brings-nba-trophy-to-montreal-north-1.4525395"   ><img title='Raptors forward Chris Boucher' height='84' alt='Raptors forward Chris Boucher grew up in Montreal North and brought the NBA trophy back into the community.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4525402.1564172610!/httpImage/image.png_gen/derivatives/landscape_150/image.png' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://montreal.ctvnews.ca/raptors-forward-chris-boucher-brings-nba-trophy-to-montreal-north-1.4525395"   >Raptors forward Chris Boucher brings NBA trophy to Montreal North</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sports/montreal-canadiens-sign-michael-mccarron-to-one-year-two-way-deal-1.4526176"  title="Montreal Canadiens sign Michael McCarron to one-year, two-way deal" >Montreal Canadiens sign Michael McCarron to one-year, two-way deal</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sports/toronto-blue-jays-rally-for-wild-victory-over-tampa-bay-rays-in-12-innings-1.4526612"  title="Toronto Blue Jays rally for wild victory over Tampa Bay Rays in 12 innings" >Toronto Blue Jays rally for wild victory over Tampa Bay Rays in 12 innings</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	                <a  href="https://www.ctvnews.ca/lifestyle"  title="Lifestyle" >Lifestyle<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/lifestyle/take-a-look-at-the-world-s-largest-concert-piano-1.4526192"   ><img title='Largest concert piano' height='84' alt='Piano constructor and builder David Klavins stands next to his new creation, the M470i vertical concert grand piano. (ILMARS ZNOTINS / AFP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526194.1564240980!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/lifestyle/take-a-look-at-the-world-s-largest-concert-piano-1.4526192"   >Take a look at the world's largest concert piano</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/canada/canadian-collector-pays-more-than-550-000-for-rare-nike-sneakers-sets-new-world-record-1.4523607"  title="Canadian collector pays more than $550,000 for rare Nike sneakers, sets new world record" >Canadian collector pays more than $550,000 for rare Nike sneakers, sets new world record</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/lifestyle/she-s-the-sight-and-he-s-the-hike-pair-team-up-to-overcome-limitations-1.4522988"  title="'She's the sight' and 'he's the hike': Pair team up to overcome limitations" >'She's the sight' and 'he's the hike': Pair team up to overcome limitations</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>CTV News on the GO </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4526169"   ><div class='vid'>false</div><img title='RCMP releases security tape of suspects in manhunt' height='84' alt='RCMP releases security tape of suspects in manhunt' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4526170.1564237088!/httpImage/image.png_gen/derivatives/landscape_150/image.png' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4526169"   >RCMP releases security tape of suspects as manhunt continues</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4526355"  title="Las Vegas swarmed by clouds of insects " >Las Vegas swarmed by clouds of insects </a>
                                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4526330"  title="U.S. Coast Guard chases boat loaded with cocaine" >U.S. Coast Guard chases boat loaded with cocaine</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/photo-galleries"   >In Pictures<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                    






  <div style="display: inline-table; width:300px; " class="element teaser   ">

                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/photo-galleries/staying-cool-in-european-heatwave-1.4523723"   ><div class='gal'>&nbsp;</div><img title='83_heatwave_Europe.jpg' height='84' alt='Children play in a water fountain in Antwerp, Belgium, Thursday, July 25, 2019. Belgium experienced a code red, extreme heat warning, on Thursday as temperatures soared during the second heat wave of the summer. (AP Photo/Virginia Mayo)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4523741.1564088457!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/photo-galleries/staying-cool-in-european-heatwave-1.4523723"   >Staying cool in European heatwave </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/photo-galleries/one-year-later-remembering-the-danforth-shooting-victims-1.4518550"  title="One year later: Remembering the Danforth shooting victims" >One year later: Remembering the Danforth shooting victims</a>
                                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/stunning-images-from-the-apollo-11-mission-1.4509999"  title="Stunning images from the Apollo 11 mission" >Stunning images from the Apollo 11 mission</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  

      
</aside>
  </div>
  
         
      



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	                <a  target="_blank"  class="newWindow"  href="http://www.bellmedia.ca/sales/digital/ctv-news-channel/"  title="Advertise with CTVNews.ca" >Advertise on CTVNews.ca</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://adsales.bellmedia.ca/"  title="Advertise with Bell Media" >Advertise with Bell Media</a>
        </div>

  
  
  
    <div>
            	              <a  target="_blank"  class="newWindow"  href="https://www.bellmedia.ca/sales/political-ads-registry/"   >Political Ads Registry</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctv.ca/About/Corporate-Info/About.aspx"  title="About CTV" >About CTV</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://jobs.bce.ca/bell/go/Media/3537600/"  title="Careers" >Careers</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://stox.ctvnews.ca"  title="CTV News Stox" >CTV News Stox</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmediapr.ca/"  title="Press Room" >Press Room</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmedia.ca/en/producer_guidelines.html"  title="Producer Guidelines" >Producer Guidelines</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://www.ctvnews.ca/more/contact-ctv-news"  title="Contact Us" >Contact Us</a>
        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/1.4264165!/httpImage/image.png" height="36" width="88" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/1.4264174!/httpImage/image.png" height="36" width="88" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca"><img src="//www.ctvnews.ca/polopoly_fs/7.726389!/httpImage/image.png" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca/ctv-news-channel">
    <img src="https://www.ctvnews.ca/polopoly_fs/7.726390!/httpImage/image.png" height="35" width="56" alt="CTV News Channel" />
  </a>
  <a class="footer-logo-link" href="https://www.bnnbloomberg.ca">
    <img src="https://www.ctvnews.ca/polopoly_fs/7.711875!/httpImage/image.png" height="35" width="90" alt="BNN Bloomberg" />
  </a>
  <a class="footer-logo-link" href="https://www.cp24.com"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    

<div class='footernav'>
      <nav>

  
  



  
  
    <h2>Local News</h2>

  
  
  
    <div>
            	                <a  href="https://atlantic.ctvnews.ca/"  title="Atlantic" >CTV News Atlantic</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://barrie.ctvnews.ca"  title="Barrie" >CTV News Barrie</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://calgary.ctvnews.ca/"  title="CTV Calgary News" >CTV News Calgary</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://edmonton.ctvnews.ca/"  title="CTV Edmonton News" >CTV News Edmonton</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://guelph.ctvnews.ca"   >CTV News Guelph</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://kitchener.ctvnews.ca/"  title="CTV Kitchener News" >CTV News Kitchener </a>
        </div>

  
  
  
    <div>
            	              <a  href="https://calgary.ctvnews.ca/lethbridge"   >CTV News Lethbridge</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://london.ctvnews.ca/"  title="London" >CTV News London</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://montreal.ctvnews.ca/"  title="CTV Montreal News" >CTV News Montreal </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://northernontario.ctvnews.ca/"  title="CTV Northern Ontario News" > CTV News Northern Ontario</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://ottawa.ctvnews.ca/"  title="CTV Ottawa NewsOttawa" >CTV News Ottawa </a>
        </div>

  
  
  
    <div>
            	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >CTV News Prince Albert</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://edmonton.ctvnews.ca/video?binId=1.1203435"   >CTV News Red Deer</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://regina.ctvnews.ca/"  title="CTV Regina News" > CTV News Regina</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://saskatoon.ctvnews.ca/"  title="CTV Saskatoon News" >CTV News Saskatoon </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://toronto.ctvnews.ca/"  title="CTV Toronto News" > CTV News Toronto </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://bc.ctvnews.ca/"  title="CTV Vancouver News" > CTV News Vancouver </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >CTV News Vancouver Island</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://windsor.ctvnews.ca"  title="Windsor" >CTV News Windsor</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://winnipeg.ctvnews.ca/"  title=" CTV Winnipeg News" >CTV News Winnipeg</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://regina.ctvnews.ca/yorkton"   >CTV News Yorkton</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV Two</h2>

  
  
  
    <div>
            	                <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvalberta.ca/"  title="Alberta" >Alberta</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://barrie.ctvnews.ca"  title="Barrie" >CTV News Barrie</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://london.ctvnews.ca/"  title="London" >CTV News London</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://windsor.ctvnews.ca"  title="Windsor" >CTV News Windsor</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >CTV News Vancouver Island</a>
        </div>

  

      </nav> 
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV News Programs</h2>
  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-national-news"  title="CTV National News" >CTV National News</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin"  title="Power Play" >Power Play</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/w5/"  title="W5" >W5</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/qp/"  title="CTV Question Period" >CTV Question Period</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-news-channel/pop-life"  title="Pop Life" >Pop Life</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    
	<div id="divLogin" class="element tveLoginButtonelement">
  		<div id="divLogIn-7_489985_1423585512_252611772" class="tve-button-login"><a href="#" style="position:relative;" onclick="BmAuth.handleSignIn();jump('top'); return false;">Video Sign In</a></div>
  		<div id="divLogOut-7_489985_1423585512_252611772" style="display:none;" class="tve-button-logout"><a href="#" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">Video Sign Out</a></div>
  	</div>
		<script type="text/javascript">
		requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
			BmAuth.isAuthenticated().then(function(authenticated){
				changeLoginStatus(authenticated);
			});
			BmAuth.addListener('onAuthenticationStateChange', function(authenticated){
				console.log('[tester] event-tracking: listened to onAuthenticationStateChange', authenticated);
				changeLoginStatus(authenticated);
			});
			function changeLoginStatus(status) {
				if(status){
					$('#divLogIn-7_489985_1423585512_252611772').hide();
					$('#divLogOut-7_489985_1423585512_252611772').show();
				}else {
					$('#divLogIn-7_489985_1423585512_252611772').show();
					$('#divLogOut-7_489985_1423585512_252611772').hide();
				}
			}
		});
			function jump(h){
    var top = document.getElementById(h).offsetTop;
    window.scrollTo(0, top);
}
		</script>
		<div class="clearfix tvefooter"></div>

  
  
  
    <div>
            	              <a  href="https://www.ctvnews.ca/app"   >CTV News App</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav gig-footer'>
      <nav>
  
  



  
  
    <a href="http://www.ctvnews.ca/newsletters">Subscribe to Newsletters</a> <a href="http://www.ctvnews.ca/newsletters/preferences">Manage Subscriptions</a>
  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <a href="javascript:void(0);" onclick="setCookieAndLoadSiteByMode('mobile');">View Mobile Site</a>
  

      </nav>
  </div>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/en/toc.html" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2019 <a href="http://www.bellmedia.ca/"><img class="copyright" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits"></p>
  
  
  
    

<div class='thirty-by-one'>
  
  



  
  
    

                                            <div class="">
        
                        
                                                                                              
               
	        	          								<div id="div-gpt-ad-30_1-4">
				<script type="text/javascript">
				    if (document.querySelector('.advert') !== null) {
				        googletag.cmd.push(function () {
				            headertag.display("div-gpt-ad-30_1-4");
				        });
				    }
				</script>
				</div>
	          	                
                
                    </div>
        
    
  
  

  </div>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       headertag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>
  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                          <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                      
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                        _sf_async_config.sections = 'Calgary, Calgary';
            
            _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
            /** CHARTBEAT CONFIGURATION END **/
            function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
            n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>

                      <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>          <img src='/logger/p.gif?a=1.4526290&amp;d=/2.628/2.629/2.621' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.621';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              

          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/IncludeAdobeAuth3.js"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">
                                
  setupOmnitureTracking("ctvgmnews",
              "CTV News",
            "News",
                                      "calgary",
                                    "story",
            "www",
                              "CTVNews",
                             "false",
            false,
            false,
            "ctvgmnewsglobalsuite");
            
       _satellite.pageBottom();
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Charges laid related to series of break-and-enters");
                                    });
      </script>
         <script src="https://tru.am/scripts/custom/ctvnews.js"></script>
  </body>
</html>