<!DOCTYPE html>
<html lang="en"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
			<link rel="canonical" href="https://calgary.ctvnews.ca/researchers-hope-for-made-in-alberta-solution-for-antibiotic-resistant-bacteria-1.4335068" />
							<link rel="alternate" media="only screen and (max-width: 640px)" href="https://calgary.ctvnews.ca/mobile/researchers-hope-for-made-in-alberta-solution-for-antibiotic-resistant-bacteria-1.4335068"/>
			<script type="text/javascript">
var videoPageUrl = "https://calgary.ctvnews.ca/video";
</script>
<meta name="viewport" content="width=1024" />
<style>
  @font-face {font-family: 'Flama-Medium';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_621');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_621') format('embedded-opentype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_621') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_621') format('svg');font-weight: normal;font-style:normal;}
</style>
<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/common.css?v1" />
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_-FVQzpdFRai9eK0LUE2bQibsUcv-mtWRgrAUaCyDvREHAAVSgJS25CWP-fZq-7hZ"></script>
  <script type="text/javascript">
    var loginWeb = "CTVnews-login-web";
    var loginMobile = "CTVnews-login-mobile";
    var profWeb = "CTVnews-profile-web";
    var profMobile = "CTVNews-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "ImoeZsch";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'ctvnews';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                        <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                <link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="https://static.ctvnews.ca/bellmedia/ctvnews/img/apple-touch-icon-152x152.png" sizes="152x152">  


                    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ctvnews_layout.css" media="screen" />
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/calgary/css/calgary_layout.css" media="screen" />
                  <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/favicon.ico" sizes="16x16"/> 
                <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/common/img/32_ctvnewsfav.ico" sizes="32x32"/> 
                <link rel="shortcut icon" type="image/x-icon" href="https://static.ctvnews.ca/bellmedia/common/img/64_ctvnewsfav.ico" sizes="64x64"/>
                    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie_ctvnews.css" media="screen" />
      <![endif]-->
                      <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                <meta name="google-site-verification" content="BVIH8PHvX6dLxqFGRrD_T3oVQZfXshe-lIxUeEJ30eM" />
<meta name="google-site-verification" content="fz6xMejqOO3K6yM8GQfLJoU0gq5jZXGtVP9g15XCSOs" />              
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT HEADER CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778; //65778
            _sf_async_config.domain = 'ctvnews.ca'; //'ctvnews.ca';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CHARTBEAT HEADER CONFIGURATION END **/
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
   <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
  <link rel="stylesheet" type="text/css" href="/cmlink/jamie-hacks-7.695789" />
  <link rel="stylesheet" type="text/css" href="/cmlink/newmynews-7.701063" />
  <link rel="stylesheet" type="text/css" href="/cmlink/tsn-widget-7.701032" />
  <link rel="stylesheet" type="text/css" href="/cmlink/more-headlines-7.701013" />
  <link rel="stylesheet" type="text/css" href="/cmlink/header-css-7.686404" />
  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-responsive-7.666233" />
  <link rel="stylesheet" type="text/css" href="/cmlink/calgary-7.367872" />
  <link rel="stylesheet" type="text/css" href="/cmlink/story-related-7.343939" />

<link href="https://static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
<link href="https://static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	    


	<!-- set index exchange script-->
				<script async src=//js-sec.indexww.com/ht/p/183816-263227036570116.js ></script>
<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	} 
	Krux.user = retrieve('user'); 
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>


<script type='text/javascript'>
  
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    
    //creates a script tag for gpt.js
    var gads = document.createElement('script');
        gads.id = "gads";
    	gads.async = true; 
    	gads.type = 'text/javascript'; 
    	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   
    
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node); 
    
  })();
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
      
  googletag.cmd.push(function() {
  
                                                                                                                                            googletag.defineSlot('/5479/ctv.ctvnewscalgary/home/index/stories', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnewscalgary/home/index/stories', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-2')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                                                                                                                          googletag.defineSlot('/5479/ctv.ctvnewscalgary/home/index/stories', [[30,1]], 'div-gpt-ad-30_1-4')
      .addService(googletag.pubads()).addService(googletag.companionAds());
    
  ;
  true;
 
                                                                    
          googletag.defineOutOfPageSlot('/5479/ctv.ctvnewscalgary/home/index/stories','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
        
    
                                                                            
                                                                              
          googletag.pubads().setTargeting("keyvalues",["envr=prod"]);
                    	
    googletag.pubads().enableVideoAds();
    googletag.pubads().collapseEmptyDivs(true);
    //NEWS-1509 - Amazon wrapper 
    googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
        googletag.pubads().setTargeting("ksgmnt", Krux.segments);
	googletag.pubads().setTargeting("u", Krux.user);
	  });
  
   
   
   
	//NEWS-1509 - Amazon wrapper Call
	!function(a9, a, p, s, t, A, g) {
            if (a[a9])
                return;
            function q(c, r) {
                a[a9]._Q.push([c, r])
            }
            a[a9] = {
                init: function() {
                    q("i", arguments)
                },
                fetchBids: function() {
                    q("f", arguments)
                },
                setDisplayBids: function() {},
                targetingKeys: function() {
                    return []
                },
                _Q: []
            };
            A = p.createElement(s);
            A.async = !0;
            A.src = t;
            g = p.getElementsByTagName(s)[0];
            g.parentNode.insertBefore(A, g)
        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
         
	apstag.init({
        pubID: "3733",
        adServer: "googletag"
    });
	  
	apstag.fetchBids({
	  	slots: [{
	  		"slotID" : "div-gpt-ad-728_90-1",
	  		"slotName" : "/5479/ctv.ctvnewscalgary/home/index/stories/div-gpt-ad-728_90-1",
	  		"sizes" : [[728,90],[970,250],[970,90]]
	  	},{
	  		"slotID" : "div-gpt-ad-300_250-2",
	  		"slotName" : "/5479/ctv.ctvnewscalgary/home/index/stories/div-gpt-ad-300_250-2",
	  		"sizes" : [[300,250],[300,600],[300,1050]]
	  	},{
	  		"slotID" : "div-gpt-ad-30_1-4",
	  		"slotName" : "/5479/ctv.ctvnewscalgary/home/index/stories/div-gpt-ad-30_1-4",
	  		"sizes" : [[30,1]]
	  	}],
	  	timeout: 2e3
	  	}, function(bids){
	  		googletag.cmd.push(function(){
                apstag.setDisplayBids();
                googletag.pubads().refresh()
	  			
	  		})
	});
</script>


<script type="text/javascript">
   googletag.cmd.push(function() {
      if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) { 
         window.headertag = googletag;
      } 
   });
</script>
<script>
    var cbAuthor;
</script>  <title>University of Calgary scientists say preliminary results in C. diff trial are promising | CTV News Calgary </title>
      <meta name="description" content="A group of Calgary doctors working on a study to combat one of the leading causes of hospital-associated diarrhea say there is real promise with a probiotic supplement." />
        <meta name="keywords" content="ctv news calgary, ctv calgary, lethbridge, news, ctv news, ctvnews, breaking news, canada, canadian, local news, canadian news, television, ctv, tv, cfcn news, weather, traffic, photo gallery, contests, ctvcalgary, cfcn,  arts, entertainment, lifestyle, morning live, flames, stampeders, watch live" />
        <meta name="news_keywords" content="calgary, university of calgary, bacteria, probiotics, c. difficile, colstridium difficile, diarrhea, hospital" />
  <link rel="amphtml" href="https://beta.ctvnews.ca/local/calgary/2019/3/13/1_4335068.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="58148619578" />
      	      		<meta property="fb:pages" content="194553860586548" />
      	      		<meta property="fb:pages" content="231176056943733" />
      	      		<meta property="fb:pages" content="233680270017312" />
      	      		<meta property="fb:pages" content="203021113098164" />
      	      		<meta property="fb:pages" content="261959060526814" />
      	<meta name="dc.date.modified" content="2019-03-13">              
                      <meta itemprop="description" content="A group of Calgary doctors working on a study to combat one of the leading causes of hospital-associated diarrhea say there is real promise with a probiotic supplement." />
                        <meta itemprop="name" content="Researchers hope for Made in Alberta solution for antibiotic-resistant bacteria" />
                                  <meta itemprop="url" content="https://calgary.ctvnews.ca/researchers-hope-for-made-in-alberta-solution-for-antibiotic-resistant-bacteria-1.4335068" />
                    <meta itemprop="image" content="https://www.ctvnews.ca/polopoly_fs/1.4335090.1552517245!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Researchers hope for Made in Alberta solution for antibiotic-resistant bacteria" />
          <meta property="og:description" content="A group of Calgary doctors working on a study to combat one of the leading causes of hospital-associated diarrhea say there is real promise with a probiotic supplement." />
          <meta property="og:url" content="https://calgary.ctvnews.ca/researchers-hope-for-made-in-alberta-solution-for-antibiotic-resistant-bacteria-1.4335068" />
    
          <meta property="og:image" content="https://www.ctvnews.ca/polopoly_fs/1.4335090.1552517245!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/polopoly_fs/1.4335090.1552517245!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="Calgary" />
                    <meta name="twitter:title" content="Researchers hope for Made in Alberta solution for antibiotic-resistant bacteria" />
          <meta name="twitter:url" content="https://calgary.ctvnews.ca/researchers-hope-for-made-in-alberta-solution-for-antibiotic-resistant-bacteria-1.4335068" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="A group of Calgary doctors working on a study to combat one of the leading causes of hospital-associated diarrhea say there is real promise with a probiotic supplement." />
              <meta name="twitter:site" content="@CTVCalgary" />
      <meta name="twitter:creator" content="@CTVCalgary" />
              <meta name="twitter:image:src" content="https://www.ctvnews.ca/polopoly_fs/1.4335090.1552517245!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
              <meta itemprop="headline" content="University of Calgary scientists say preliminary results in C. diff trial are promising"/>
  <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2019-03-13T16:50:00-06:00"> 
  <meta itemprop="datePublished" content="2019-03-13T16:50:00-06:00">
        <meta property="article:modified_time" content="2019-03-13T18:33:00-06:00">
  <meta itemprop="dateModified" content="2019-03-13T18:33:00-06:00">
            
            <script>
        var gigTitle = "University of Calgary scientists say preliminary results in C. diff trial are promising";
        var gigDesc = "A group of Calgary doctors working on a study to combat one of the leading causes of hospital-associated diarrhea say there is real promise with a probiotic supplement.";
        var gigURL = "https://calgary.ctvnews.ca/researchers-hope-for-made-in-alberta-solution-for-antibiotic-resistant-bacteria-1.4335068"
        var gigImg = "https://www.ctvnews.ca/polopoly_fs/1.4335090.1552517245!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
        <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "University of Calgary scientists say preliminary results in C. diff trial are promising",
      "description" : "A group of Calgary doctors working on a study to combat one of the leading causes of hospital-associated diarrhea say there is real promise with a probiotic supplement.",
      "author" : {
            	      		"name": "Web Producer",
      	              "type" : "Person"
      },
      "publisher":{
        "@type": "Organization",
               "name": "CTV News",
                "logo": {
            "@type": "ImageObject",
            "url": "https://www.ctvnews.ca/polopoly_fs/7.724917!/httpImage/image.png",            
            "width": 124,
            "height": 60
        }
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://www.ctvnews.ca/polopoly_fs/1.4335090.1552517245!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg",
        "height": 1020,
        "width": 574
      },
      "mainEntityOfPage":"https://calgary.ctvnews.ca/researchers-hope-for-made-in-alberta-solution-for-antibiotic-resistant-bacteria-1.4335068",
        		  		"dateModified": "2019-03-13T18:33:00-06:00",
  		  	            	"datePublished": "2019-03-13T16:50:00-06:00"

  	    }
</script>
    
  
<script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="CTV News - Calgary" href="https://calgary.ctvnews.ca/rss/ctv-news-calgary-1.822341" />
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script> 
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
            <li><a href="#section-links_7.290049" title="skip to links">Skip to Section Links</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
    <a class="logo logo_ctvnews" href="https://calgary.ctvnews.ca" title="CTV Calgary"></a>
  
  
  
    

<div class='micronav'>
  
  



  
  
    

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://www.ctvnews.ca"   >CTV News</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://calgary.ctvnews.ca/mobile"   >Mobile</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://www.ctv.ca"  title="CTV" >CTV</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    
<div class="micronav">
	<div class="liveSched"><div class="vidLock"></div> <p>Live Now:
			            	              <a  href="http://ctvnews.ca/live?autoPlay=true"   >CTV News Channel</a>
        		</p>
	</div>
</div>
	
 
  
  
  
    
    

<div class="search element" id="search_7.107">
      <a href="" class="sb">Search</a>
  <form action="/search-results/ctv-calgary-search-7.107" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_107">CTV Calgary Search</label>
      <input id="search_bar_7_107" placeholder="CTV Calgary Search" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>
  
  
  
    <div class="clearfix"></div>
  
  
  
                                                                    
<div class="mainnavigation_wrapper ">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" id='section-links_7.290049' >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290052 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                <a  href="/more-news"  title="More News" >News</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290460 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Video
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290051 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                <a  href="/local-weather"  title="Local Weather" >Weather</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7641210 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Morning Live
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290050 bm- ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                <a  href="/more/calgary-contests"  title="Calgary Contests" >Contests</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290066 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  More
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290058 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  About
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7290514 bm- ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Local
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7290052" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290052").click(click_7290052);
            jQuery(".link_id_7290052 .close").click(click_7290052);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290052() {
            var itemSelector = ".item_7290052";
            var selector = ".link_id_7290052";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290460" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201954"  title="CTV News at Noon" >CTV News at Noon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://calgary.ctvnews.ca/video?binId=1.1201914"  title="CTV News at 5" >CTV News at 5</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201958"  title="CTV News at 6" >CTV News at 6</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  target="_blank"  class="newWindow"  href="/video?binId=1.2099013"  title="CTV News at 1130" >CTV News at 1130</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>More News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.2099012"  title="CTV Morning Live " >CTV Morning Live </a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/2.1422"  title="CTV Lethbridge" >CTV Lethbridge</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1202011"  title="Sky Watch Weather" >Sky Watch Weather</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201969"  title="Local Sports" >Local Sports</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Highlights </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201914"  title="Latest Videos" >Latest Videos</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201960"  title="Inspired" >Inspired</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201975"  title="Athlete of the Week" >Athlete of the Week</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201926"  title="Features" >Features</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.2673848"  title="What's Trending" >What's Trending</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.3092418"  title="Extended Videos" >Extended Videos</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290460").click(click_7290460);
            jQuery(".link_id_7290460 .close").click(click_7290460);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290460() {
            var itemSelector = ".item_7290460";
            var selector = ".link_id_7290460";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290051" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290051").click(click_7290051);
            jQuery(".link_id_7290051 .close").click(click_7290051);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290051() {
            var itemSelector = ".item_7290051";
            var selector = ".link_id_7290051";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7641210" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Morning Live  </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://calgary.ctvnews.ca/ctv-morning-live"  title="CTV Morning Live Calgary" >CTV Morning Live Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/video?binId=1.1201941"  title="ML Latest Videos" >ML Latest Videos</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/live-with-lane"  title="Live on Location with Lane" >Live on Location with Lane</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7641210").click(click_7641210);
            jQuery(".link_id_7641210 .close").click(click_7641210);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7641210() {
            var itemSelector = ".item_7641210";
            var selector = ".link_id_7641210";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290050" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290050").click(click_7290050);
            jQuery(".link_id_7290050 .close").click(click_7290050);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290050() {
            var itemSelector = ".item_7290050";
            var selector = ".link_id_7290050";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290066" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>More News </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-morning-live"  title="CTV Morning Live" >CTV Morning Live</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/ctv-lethbridge"  title="CTV Lethbridge" >CTV Lethbridge</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/poll-results"  title="Poll Results" >Poll Results</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/traffic"  title="Traffic" >Traffic</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Features </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/sports"  title="Sports" >Sports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/postscript"  title="PostScript" >PostScript</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/inspired"  title="Inspired" >Inspired</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/community-calendar"  title="Community Calendar" >Community Calendar</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Highlights </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/calgary-contests"  title="Calgary Contests" >Calgary Contests</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/athlete-of-the-week"  title="Athlete of the Week" >Athlete of the Week</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/photo-galleries"  title="Photo Galleries" >Photo Galleries</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Weather </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/local-weather"  title="Local Weather" >Local Weather</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/ctv-calgary-weather-app"  title="CTV Calgary Weather App" >CTV Calgary Weather App</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290066").click(click_7290066);
            jQuery(".link_id_7290066 .close").click(click_7290066);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290066() {
            var itemSelector = ".item_7290066";
            var selector = ".link_id_7290066";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290058" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Social Media </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.facebook.com/CTVCalgary"   >Facebook</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://twitter.com/ctvcalgary"   >Twitter</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  target="_blank"  class="newWindow"  href="https://plus.google.com/109249162303411351355/posts?gpsrc=gplp0#109249162303411351355/posts?gpsrc=gplp0"  title="Google+" >Google+</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  target="_blank"  class="newWindow"  href="http://instagram.com/ctv_calgary?ref=badge"  title="Instagram" >Instagram</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>LIVE </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.ctvnews.ca/live"  title="CTV News LIVE" >CTV News LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>About Us </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/about-us"  title="About Us" >About Us</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/contact-us"  title="Contact Us" >Contact Us</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>Subscribe </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="/more/newsletters"  title="Email Alerts" >Email Alerts</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290058").click(click_7290058);
            jQuery(".link_id_7290058 .close").click(click_7290058);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290058() {
            var itemSelector = ".item_7290058";
            var selector = ".link_id_7290058";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7290514" style="display:none;">
                    <div class="drop_down_element_container bm-">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>Region </h3>
                      <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://barrie.ctvnews.ca/"   >Barrie</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="/"  title="Calgary" >Calgary</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://edmonton.ctvnews.ca/"  title="Edmonton" >Edmonton</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://kitchener.ctvnews.ca/guelph"   >Guelph</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://kitchener.ctvnews.ca/"  title="Kitchener" >Kitchener</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="/ctv-lethbridge"   >Lethbridge</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://london.ctvnews.ca"   >London</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="https://montreal.ctvnews.ca/"  title="Montreal" >Montreal</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://northernontario.ctvnews.ca/"  title="Northern Ontario" >Northern Ontario</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >Prince Albert</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://edmonton.ctvnews.ca/video?binId=1.1203435"   >Red Deer</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://regina.ctvnews.ca/"  title="Regina" >Regina</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://saskatoon.ctvnews.ca/"  title="Saskatoon" >Saskatoon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="https://toronto.ctvnews.ca/"   >Toronto</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list continued   ">
                  <ul class="linklist vertical">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="https://bc.ctvnews.ca/"   >Vancouver</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >Vancouver Island</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://windsor.ctvnews.ca"   >Windsor</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="https://winnipeg.ctvnews.ca/"  title="Winnipeg" >Winnipeg</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7290514").click(click_7290514);
            jQuery(".link_id_7290514 .close").click(click_7290514);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7290514() {
            var itemSelector = ".item_7290514";
            var selector = ".link_id_7290514";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
                                        <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                                                            <div id="div-gpt-ad-728_90-1">
            <script type="text/javascript">
                if (document.querySelector('.advert') !== null) {
                    googletag.cmd.push(function () {
                        headertag.display("div-gpt-ad-728_90-1");
                    });
                }
            </script>
          </div>
                  
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
      <div class="video-header">
      <div class="content-wrapper">
          <div class="col-wrapper left clearfix" >
                                        



  
  
    	  																					
                                                            









  <div class='small-rotator' id='pager-top'>
      <h3 class="c-header-none">CTV News Calgary Latest Videos<span class="da"></span></h3>
    
    <ul id="rotator_171898652_7_519967" style="visibility: hidden">
    




  
              
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_1">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?playlistId=1.4043573"   ><div class='vid'>false</div><img title='CTV Calgary generic, calgary generic' height='84' alt='CTV Calgary generic, calgary generic' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.1713700.1393961829!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?playlistId=1.4043573"   >CTV News at Six Calgary for Wednesday, March 13, 2019</a>
        </h2>
                        	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_2">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1635198"   ><div class='vid'>false</div><img title='calgary, rcmp, police, northeast calgary, rcmp, mo' height='85' alt='Unmarked RCMP vehicle stolen' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335247.1552522923!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1635198"   >Unmarked RCMP vehicle stolen</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_3">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1635203"   ><div class='vid'>false</div><img title='Boeing grounds Max 8 and 9s' height='85' alt='Boeing grounds Max 8 and 9s' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335257.1552523079!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1635203"   >Boeing grounds Max 8 and 9s</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_4">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1635205"   ><div class='vid'>false</div><img title='calgary, jordan moore, calgary police, murder, jer' height='85' alt='Brothers charged in Calgary murder' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335253.1552523020!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1635205"   >Brothers charged in Calgary murder</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_5">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1635206"   ><div class='vid'>false</div><img title='calgary, public art, bowfort towers, traveling lig' height='85' alt='Public art program suspended for another year' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335259.1552523166!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1635206"   >Public art program suspended for another year</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_6">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1635233"   ><div class='vid'>false</div><img title='Slow climb in temperatures. Here’s David’s forecas' height='85' alt='Slow climb in temperatures. Here’s David’s forecast…' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335326.1552524951!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1635233"   >Slow climb in temperatures. Here’s David’s forecast…</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_7">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1635213"   ><div class='vid'>false</div><img title='calgary, university of calgary, bacteria, probioti' height='85' alt='Medical trial has promising results' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335273.1552523530!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1635213"   >Medical trial has promising results</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_8">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1635237"   ><div class='vid'>false</div><img title='Valsartan' height='85' alt='Valsartan' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335338.1552525880!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1635237"   >Medication recall expands in Canada</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_9">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1635239"   ><div class='vid'>false</div><img title='World Curling Cup - Lethbridge' height='85' alt='World Curling Cup - Lethbridge' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335339.1552525962!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1635239"   >Lethbridge looks to host curling championship</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_10">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1635220"   ><div class='vid'>false</div><img title='X Games, Calgary, City of Calgary, sports, major e' height='85' alt='Extreme sports competition in Calgary' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335295.1552523994!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1635220"   >Extreme sports competition in Calgary</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_11">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1634877"   ><div class='vid'>false</div><img title='Province-wide survey on oil and gas' height='84' alt='Province-wide survey on oil and gas' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4334652.1552501411!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1634877"   >Province-wide survey on oil and gas</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_12">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1634642"   ><div class='vid'>false</div><img title='mark mcmorris' height='84' alt='Canada&#39;s Mark McMorris raises his arms after seeing his winning score from this third run in the men&#39;s snowboard slopestyle final at the X Games on Saturday, Jan. 26, 2019, in Aspen, Colo. (Anna Stonehouse/The Aspen Times via AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4270974.1548597211!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1634642"   >X Games could be coming to Calgary</a>
        </h2>
                        		<div class="airClip">Air Date: March 13, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_13">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1634279"   ><div class='vid'>false</div><img title='Fatal Forest Lawn house fire' height='85' alt='Fatal Forest Lawn house fire' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4333677.1552437584!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1634279"   >Victim dies following Forest Lawn house fire</a>
        </h2>
                        		<div class="airClip">Air Date: March 12, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_14">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1634287"   ><div class='vid'>false</div><img title='Quinterra Legacy Garden plans' height='85' alt='Quinterra Legacy Garden plans' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4333681.1552437780!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1634287"   >Spirit of Brentwood victims lives on in new park</a>
        </h2>
                        		<div class="airClip">Air Date: March 12, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_15">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1634288"   ><div class='vid'>false</div><img title='Students with phones' height='85' alt='Students with phones' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4333696.1552438513!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1634288"   >Cracking down on cell phones in the classroom?</a>
        </h2>
                        		<div class="airClip">Air Date: March 12, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_16">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1634315"   ><div class='vid'>false</div><img title='SAIT Trojans basketball' height='85' alt='SAIT Trojans basketball' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4333740.1552440464!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1634315"   >Trojans look to claim national title</a>
        </h2>
                        		<div class="airClip">Air Date: March 12, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_17">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633967"   ><div class='vid'>false</div><img title='Man injured in Forest Lawn house fire' height='84' alt='Man injured in Forest Lawn house fire' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4333002.1552415817!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633967"   >Man injured in Forest Lawn house fire</a>
        </h2>
                        		<div class="airClip">Air Date: March 12, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_18">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633976"   ><div class='vid'>false</div><img title='It&#39;s National Pancake Day!' height='84' alt='It&#39;s National Pancake Day!' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4333022.1552416577!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633976"   >It's National Pancake Day!</a>
        </h2>
                        		<div class="airClip">Air Date: March 12, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_19">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633571"   ><div class='vid'>false</div><img title='Boeing 737 MAX 8 planes' height='84' alt='Boeing 737 MAX 8 planes are parked near Boeing Co.&#39;s 737 assembly facility in Renton, Wash. on Nov. 14, 2018. THE CANADIAN PRESS/AP, Ted S. Warren' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4331192.1552323576!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633571"   >More airlines ground Boeing 737 Max 8</a>
        </h2>
                        		<div class="airClip">Air Date: March 12, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_20">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633560"   ><div class='vid'>false</div><img title='snowfall warning' height='84' alt='snowfall warning' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4332546.1552400716!/httpImage/image.png_gen/derivatives/landscape_150/image.png' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633560"   >Snowfall warning issued southwest of city</a>
        </h2>
                        		<div class="airClip">Air Date: March 12, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_21">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633289"   ><div class='vid'>false</div><img title='Derick Lwugi and his family ' height='85' alt='Derick Lwugi and his family ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4332056.1552354297!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633289"   >Ethiopian Airlines crash claims four Albertans</a>
        </h2>
                        		<div class="airClip">Air Date: March 11, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_22">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633317"   ><div class='vid'>false</div><img title='Marquee nightclub crime scene - Hicks murder' height='85' alt='Marquee nightclub crime scene - Hicks murder' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4332028.1552353153!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633317"   >Lugela convicted of murdering Hicks</a>
        </h2>
                        		<div class="airClip">Air Date: March 11, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_23">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633291"   ><div class='vid'>false</div><img title='Calgary city council - March 11, 2019' height='85' alt='Calgary city council - March 11, 2019' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4332051.1552354047!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633291"   >City council receives a lesson in cooperation</a>
        </h2>
                        		<div class="airClip">Air Date: March 11, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_24">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633292"   ><div class='vid'>false</div><img title='Fishing in Calgary - March 11, 2019' height='85' alt='Fishing in Calgary - March 11, 2019' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4332048.1552353925!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633292"   >Calgarians embrace above average weather</a>
        </h2>
                        		<div class="airClip">Air Date: March 11, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_25">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633315"   ><div class='vid'>false</div><img title='Dinny the Dinosaur - Calgary Zoo' height='85' alt='Dinny the Dinosaur - Calgary Zoo' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4332035.1552353380!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633315"   >A facelift for Calgary Zoo's Dinny</a>
        </h2>
                        		<div class="airClip">Air Date: March 11, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_26">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1633318"   ><div class='vid'>false</div><img title='Calgary Inferno' height='85' alt='Calgary Inferno' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4332026.1552353007!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1633318"   >Inferno Clarkson Cup bound</a>
        </h2>
                        		<div class="airClip">Air Date: March 11, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_27">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1632948"   ><div class='vid'>false</div><img title='Mylan Hicks' height='84' alt='This is a 2015 photo of Mylan Hicks of the San Francisco 49ers NFL football team. The Calgary Stampeders say team member Mylan Hicks died after his ``life was taken in act of violence early on Sunday morning.&#39;&#39; (THE CANADIAN PRESS/AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3087814.1474819074!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1632948"   >Guilty verdict in death of Mylan Hicks</a>
        </h2>
                        		<div class="airClip">Air Date: March 11, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_28">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1632704"   ><div class='vid'>false</div><img title='Derick Lwugi' height='85' alt='Derick Lwugi was among the 18 Canadians killed when an Ethiopian Airlines plane crashed shortly after takeoff on Sunday.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4330913.1552315476!/httpImage/image.png_gen/derivatives/landscape_150/image.png' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1632704"   >Calgarian among victims of plane crash</a>
        </h2>
                        		<div class="airClip">Air Date: March 11, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_29">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1632400"   ><div class='vid'>false</div><img title='calgary, flood, highland park golf course, study, ' height='85' alt='Development plans in limbo' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4330416.1552264787!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1632400"   >Development plans in limbo</a>
        </h2>
                        		<div class="airClip">Air Date: March 10, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
            
  
                    
    
        
        <li  style="width: 940px;">
        <div class='small-teasers' id="carousel7_519967_171898652_30">
                                    






<div style="display: inline-table; width:150px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top top-story-promo ">
    <div class="teaserImage">

                                        <a  href="/video?clipId=1632401"   ><div class='vid'>false</div><img title='New marker for memorial' height='85' alt='New marker for memorial' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4330419.1552264967!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="/video?clipId=1632401"   >New marker for memorial</a>
        </h2>
                        		<div class="airClip">Air Date: March 10, 2019</div>
	          </div>
    </div>

  
</div>
                           </div>
    </li>
              


      </ul>
  
    </div>
      <script type="text/javascript">
  var mySlider;
  jQuery(document).ready(function() {
    requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.bxslider.min.js', function() {
        mySlider = $('#rotator_171898652_7_519967').bxSlider({
                      
                      
                      
                      
                                            minSlides: 1,
                      slideWidth:145,
                      onSlideBefore : function ( $slideElement, oldIndex, newIndex ) {
                        getCarouselSlide7_519967_171898652("7.519967", "rotator_171898652_7_519967", newIndex+1, "7_519967_171898652");
                      },
                      moveSlides: 6,
                      infiniteLoop:true,hideControlOnEnd: false,
                      maxSlides: 6,
                                              prevText: 'Previous'
                                          });
        
        $('#rotator_171898652_7_519967').css("visibility", "visible");
                  $('.bx-wrapper').addClass("loop");
        
      });
      
      // get first slide
      getCarouselSlide7_519967_171898652("7.519967", "rotator_171898652_7_519967", 1, "7_519967_171898652");
  });
  
  
  function getCarouselSlide7_519967_171898652(path, containingDiv, pageNum, carouselUniqueId) {
  
    if ( loadedPageNum7_519967_171898652.indexOf(pageNum) != -1 ){
      // slide already loaded, no need to do anything
    } else {
      // slide not loaded yet, load it.
        if (path != null) {
          
          //var carouselId = path.replace(/\./g, "_");
          
          var maxItemsPerPage = 6;
          var startIndex = (maxItemsPerPage * pageNum) - maxItemsPerPage;
          var endIndex = startIndex + maxItemsPerPage;
          
          if ( endIndex > 30 ) {
            endIndex = 30;
          }
          
          // need to specify the carousel parent site contentID to correctly render video link with dedicated video page
          var targetPath = "2.621/" + path + "?ot=example.AjaxPageLayout.ot";
          
          if (pageNum != null) {
            targetPath = targetPath + "&pageNum=" + pageNum;
          }
      
          // unique carousel id
          targetPath = targetPath + "&carouselUniqueId=7_519967_171898652";
          
          // teaser image deriv and img width
          targetPath = targetPath + "&imgDeriv=landscape";
          targetPath = targetPath + "&imgWidth=150";
          targetPath = targetPath + "&teaserHeadlineType=normal";
          
          targetPath = targetPath + "&isAjax=true";                   
      
          jQuery.ajax({
            url : targetPath,
            success : function(data) {
              
              //alert(data);  
              //alert('done ajax: carouselId=' + carouselId + ', startIndex=' + startIndex + ', endIndex=' + endIndex);
              
              if ( (endIndex - startIndex) < maxItemsPerPage ) {
                 startIndex = endIndex - maxItemsPerPage;
                 if ( startIndex < 0 ) {
                  startIndex = 0;
                 }
              }
              
              for ( k = startIndex; k < endIndex ; k ++ ){
                var carouselIndex = k + 1; // carousel index is 1-based
                
                //$("#carousel" + carouselId + "_"+carouselIndex).html($(data).find("#carousel" + carouselId + "_"+carouselIndex).html());
                if("true" == "true"){
                  $("li.bx-clone #carousel7_519967_171898652_"+carouselIndex).html($(data).find("#carousel7_519967_171898652_"+carouselIndex).html());
                  $("li #carousel7_519967_171898652_"+carouselIndex).html($(data).find("#carousel7_519967_171898652_"+carouselIndex).html());
                }else{
                  $("#carousel7_519967_171898652_"+carouselIndex).html($(data).find("#carousel7_519967_171898652_"+carouselIndex).html());
                }
              
              }
              
              // flag this page has been loaded
              loadedPageNum7_519967_171898652.push(pageNum);
              
            }
          });
        }
    }
  }
  
  // keep track of which carousel page has been loaded.  If loaded, no need to load again.
  var loadedPageNum7_519967_171898652 = new Array();
  </script>




  
                      </div><!-- END .col-wrapper -->
        </div>
    </div>
    
  
  <div class="content-wrapper">
        
        
      
                  
<div class="playa-headline">
    <h1  class="articleHeadline">Researchers hope for Made in Alberta solution for antibiotic-resistant bacteria</h1>
</div>
<div class="playa">
  






<script>
	var vidiPlayerPath = "//webapps.9c9media.com/vidi-player/1.5.x/js/player.js";
</script>


<script type="text/javascript">

     
    // Get auth flags
    jQuery(document).unbind('isDone.renderClips').bind('isDone.renderClips', function(event) {
    
      requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/videoNavigation.js', function() {
        getAuthStates("1635213", "ctvnews_web");
      });  
        
      jQuery(document).unbind('isDone.getAuthStates').bind('isDone.getAuthStates', function(event, authMap) {
                                                      for ( var contentId in authMap ) {
                                                        var lockIconClass = "noKey";
                                                        if ( authMap[contentId] == true ) {
                                                          lockIconClass = "vidKey";
                                                        } else {
                                                          lockIconClass = "noKey";
                                                          jQuery('#'+contentId+'playIcon').show();
                                                        }
                                                        
                                                        jQuery('#'+contentId+"lock").addClass(lockIconClass);
                                                      }
                                                    });
    });
  </script>

    

  
    
    
<script type="text/javascript">
function isVideoPlayerSupported(){
	var videoPlayerSupported = !MobileEsp.DetectBlackBerry();
	return videoPlayerSupported;
}
</script>

    
    
  



<script>
var sampleAdZone="home";
var samplePlayerAdRule="generic";
var samplePlayerAdSite="ctv.ctvnewscalgary";
</script>


    
        <script type="text/javascript">
      var playlist = new Array(); // Playlist used by the player
      var playlistNav = new Array(); // Playlist used by the nav
      var clipIdList = new Array(); // array of clipIds. Used to check for duplicate clips in playlist.

      var nowPlayingClipId = "";

      // navigation variables
      var maxClipsPerPage = 3;
      var currClip = 0;  // index of the current clip on this page of player nav (first clip's index is 1).

            /* new vars */
var currClipPage = 1; // page the clip is currently playing on.
var currUserPage = 1; // page the user is currently browsing.
var currHighlightedPage = 1; // page number currently highlighted in pagination.

function addClipToPlaylist(clipId, clipName, clipDesc, thumbnailUrl, thumbnailUrlNav) {
	// create clip object
	var clip = new Object();
	clip.id = clipId;
	if(typeof resourceName != 'undefined')
		clip.resourceId = resourceName;
	clip.title = clipName;
	clip.image = thumbnailUrl;
	clip.description = clipDesc;
    clip.shareableUrl = generateSharePath(clipId, videoPageUrl);
	
  // create clip object used by the nav
	var clipNav = new Object();
	clipNav.id = clipId;
	clipNav.title = clipName;
	clipNav.image = thumbnailUrlNav;
	clipNav.description = clipDesc;

	// check if we already have this clipId
	if (jQuery.inArray(clip.id, clipIdList) == -1) {
		clipIdList.push(clip.id);

		// Add clip to playlist used by the player
		playlist.push(clip);

		// Add clip to playlist used by the nav
		playlistNav.push(clipNav);
	}
}
function generateSharePath(clipId, baseSharePath) {

    if ( baseSharePath == "" ) {
    //link to video page 
    //this does not work for preview and local host
        baseSharePath = 'http://' + window.location.host +'/video';
    }

    var pathShare = baseSharePath + '?clipId=' + clipId;   

    return pathShare;
   
} 

      /* clipIndex is the index of this clip in the current page of the player nav. */
      function addClipToPlayerNav(clipId, clipName, clipDesc, clipImageUrl, clipIndex, currPage) {
                var htmlCode =  '<div class="playa-items" id="' + clipId + '" vClipTitle="' + clipName +'">';
            htmlCode += '  <div style="font-size:11px;">';
            htmlCode += '     <div><a style="font-size:12px;font-weight:bold" href="javascript:setCurrClipPage('+ currPage +');genericPlayer_aritcleVideoContainer.playItemByContentId(' + clipId + ');setCurrClipIndex(' + clipIndex + ');">' + clipName + '</a></div>';
            htmlCode += '     <div style="float: left; margin-right: 5px; margin-top:5px; position: relative">';
            htmlCode += '       <a href="javascript:setCurrClipPage('+ currPage +');genericPlayer_aritcleVideoContainer.playItemByContentId(' + clipId + ');setCurrClipIndex(' + clipIndex + ');">';
            //htmlCode += '        <div class="noKey">false</div><div class="vid">&nbsp;</div>';
            htmlCode += '          <div id="' + clipId + 'lock"></div><div id="' + clipId + 'playIcon" class="vid" style="display:none">&nbsp;</div>';
            htmlCode += '        <img src="' + clipImageUrl +'" width="110px" height="62px" />';
            htmlCode += '       </a>';
            htmlCode += '     </div>';
            htmlCode += '     <div class="vid-desc">' + clipDesc + '</div>';
            htmlCode += '  </div>';
            htmlCode += '  <div style="clear: both"></div>';
            htmlCode += '</div>';

        jQuery("#storyPlayerNav").append(htmlCode);
      }
    </script>
                      <div class="playa-playa">
            <div id="mediaplayerdiv" class="aritcleVideoContainer"></div>
        </div>
            
                  <div class="listing-box">
        <div id="storyPlayerNav" class="playa-list">
                  </div>
        <div id="storyPlayerNavPager" class="playa-page">
                  </div>
      </div>
        
	  	  <script>
	  	var clipArray = [];
	  </script> 	 
                      
                                  <script type="text/javascript">
        var thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.846393.1459491012!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg";
    var thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.846393.1459491012!/httpImage/image.jpeg_gen/derivatives/landscape_150/image.jpeg";
                            thumbnailUrlPlayer = "https://www.ctvnews.ca/polopoly_fs/1.4335273.1552523530!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
        thumbnailUrl = "https://www.ctvnews.ca/polopoly_fs/1.4335273.1552523530!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg";
        if(isVideoPlayerSupported()){
      addClipToPlaylist(1635213, "Medical trial has promising results", "A study, conducted at the University of Calgary, is making a difference in preventing C. difficile infections Kevin Green reports.", thumbnailUrlPlayer, thumbnailUrl);
    }
  </script>
                        
        		<script>
			var adZone = "home";
			var adSwitch = false;

			if(adSwitch == true){
				var newClip = {
					contentId: 1635213, 
					ad: { adsite: 'ctv.ctvnewscalgary', adzone: adZone },
					image: "https://www.ctvnews.ca/polopoly_fs/1.4335273.1552523530!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			} else {
				var newClip = {
					contentId: 1635213, 
					image: "https://www.ctvnews.ca/polopoly_fs/1.4335273.1552523530!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
				};
			}
			clipArray.push(newClip);
		</script>
        
        
        
                              
      
      
                                          
    
                  	              <script>
  	var clipArray = [];
  </script>
  
        <script>
   var adSwitch = false;
  	if(adSwitch == false){
	  	var clip = {
	  		contentId: 1635213,
	  		ad: {
	  			adsite:"ctv.ctvnewscalgary",
	  			adzone:"home"
	  		},
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4335273.1552523530!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"
	  	
	  	};
  	} else {
  		var clip = {
	  		contentId: 1635213,
	  		image: "https://www.ctvnews.ca/polopoly_fs/1.4335273.1552523530!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"  	
	  	};
  	}
  	clipArray.push(clip);
  </script>
    
	<script type="text/javascript">
		var genericPlayer;
		requiresDependency('//webapps.9c9media.com/vidi-player/1.5.x/js/player.js', function() {
	      genericPlayer_aritcleVideoContainer = new BMVidiPlayer(
	      { 
	          container: '.'+'aritcleVideoContainer',  
	          config: 'ctvcalgary/autoplay-off.json'
	      }, clipArray
	      );
	      
	      jQuery(document).trigger('isDone.onGenericPagePlayerSetup', [genericPlayer_aritcleVideoContainer]);
	    });
	</script>

        
              <script type="text/javascript">
  /* ----------------- Event binding ---------------------- */
  // Whenever a video starts, highlight it
	jQuery(document).off('isDone.onGenericPagePlayerSetup').on('isDone.onGenericPagePlayerSetup', function(e, genericPlayer){
		genericPlayer.on('PLAYER_READY', function(){
							genericPlayer.on('PLAYBACK_STARTED', function(obj){
	        		navPageTurner(obj.contentId);
			    	highlightClip(obj.contentId, 'www');
                    //writeToChartBeat(obj.contentId);
	    		});
			        });
	});

   requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/articlePlayerNavigation.js', function() {
       if('www' == 'mobile')
       {
           requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/slick/slick.min.js', function() {
               populateMobilePlayerNav();
           });
       }
       else {
           // Populate video nav.  Initially load page 1.
           populatePlayerNav(1);
           setCurrClipPage(1);
           setCurrUserPage(1);

           // Populate video nav pagination.  First page's index is 0.
           populatePagination(0);

           // Highlight page 1 by default.
           highlightCurrPageNum(1);
       }
   });
</script>
    
</div>    
                                                                  <div class="content-primary" id="responsive_main">
                

 


  <section class="story project clearfix">
        <div class="container">
      <div class="element article">       
                                
        				          					                          <div class="tools clearfix">
            															<div class="gigya-space">									      				    <span id="componentDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentDiv", "https://static.ctvnews.ca", "right"));
          </script>
  								</div>							                                            <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
            <div class="clearfix">
      <div class="s-data">
    
            <div class="prof bioTeaser clearfix ">


  <p>
    
  <a href="https://calgary.ctvnews.ca/more/about-us/michael-franklin-1.2442206" class="bioLink">
   Michael Franklin</a>, <span class="bioTitle">Web Producer</span>  </p>


            <p class="socialBio"><a href="https://twitter.com/CTVMFranklin" target="_blank">&#64;CTVMFranklin</a></p>
		  </div>
            							
						
            <br />
            
            <span class="date">
              Published Wednesday, March 13, 2019 4:50PM MDT
            </span>
            
            <br />
						
                          <span class="date">
                Last Updated Wednesday, March 13, 2019 6:33PM MDT
              </span>
                                  </div>
          
          <div class="articleBody">
             <p>
	A group of Calgary doctors working on a study to combat one of the leading causes of hospital-associated diarrhea say there is real promise with a probiotic supplement.</p>
<p>
	Clostridium difficile, better known as C. diff, is a bacteria that can be established in the colon. Sickness from it can last a few days but the pathogen also has the potential to lead to a fatal condition called pseudomembranous colitis.</p>
<p>
	Those susceptible to C. diff infections are those who are currently admitted to hospital and prescribed antibiotics. Those drugs usually eliminate all sorts of bacteria in the body, including beneficial ones, leaving the patients open to infection.</p>
<p>
	However, since a study began in 2017 that used a probiotic supplement alongside antibiotics in Calgary hospitals, doctors with the University of Calgary have seen a 30 percent decrease in the amount of patients getting sick from C. diff.</p>
<p>
	Dr. John Conly, with the Cumming School of Medicine, says the result is very encouraging.</p>
<p>
	“Any amount of a drop is significant. The literature suggested that we might see as much as 60 percent but we’ll see at the end of the day when we do our final analysis on it. But certainly, 30 percent is one out of every three patients may not develop C. difficile and, in my mind, that’s a big success.”</p>
<p>
	Dr. Conly says there is a serious risk for patients infected with C. diff to become dangerously dehydrated to the point where their life is at risk.</p>
<p>
	According to statistics, 1,000 Albertans every year develop C. diff while in hospital and as many as one in 20 of those patients will die.</p>
<p>
	The probiotic trial is changing those numbers, he says.</p>
<p>
	“The preliminary results are encouraging, but they are preliminary. We do have to go through a formal statistical analysis but at this point in time, absolutely, we are very encouraged.”</p>
<p>
	If those results can stand up, then probiotics could become a standard treatment in Alberta hospitals. There’s also a possibility they could be adopted nationwide.</p>
<p>
	“This is the first large, multi-hospital, system-wide process to be able to administer probiotics as a means to improve gut health and prevent both C. difficile infection and antibiotic diarrhea. If it’s successful in the way it’s appearing to be, this will be a major initiative not only in Alberta but I would hope hospitals across the country would look at quite seriously.”</p>
<p>
	The full study lasts three years and tens of thousands of people are expected to participate.</p>
<p>
	<em>(With files from Kevin Green)</em></p>
          </div>
        <script type="text/javascript">
             var cbAuthor = '';
        </script>
                    										<div class="sideItems">
            <div class="related">
                                                        
                                          					                              <div class="other-photos">
                <h2>Photos</h2>
                                                                                                                                                    <div class="element teaser">
                  <div class="photo">
                                            <a class="galleryitem" href="https://www.ctvnews.ca/polopoly_fs/1.4335090.1552517245!/httpImage/image.jpg_gen/derivatives/landscape_960/image.jpg" title="calgary, university of calgary, bacteria, probioti" alt="Doctors at the University of Calgary say a scientific trial that uses probiotics alongside antibiotics results in fewer cases of Clostridium difficile, a harmful bacterial infection.">
                        
                        <div class="viewLarger"></div>
                                                <img title='calgary, university of calgary, bacteria, probioti' height='127' alt='calgary, university of calgary, bacteria, probioti' width='225' src='https://www.ctvnews.ca/polopoly_fs/1.4335090.1552517245!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' />                      </a>
                  </div>
                </div>                  
                                  <p class="imgText">Doctors at the University of Calgary say a scientific trial that uses probiotics alongside antibiotics results in fewer cases of Clostridium difficile, a harmful bacterial infection.</p>
                                              </div>
														                                                       
              
            </div>
                      </div>
					          
          <script type="text/javascript">
            var paragraphs = jQuery(".articleBody").children("p").length;
            var sideItems = jQuery(".sideItems");
                        if(paragraphs > 3) {
              sideItems.fadeOut("fast", function() {
                var thirdItem = jQuery(".articleBody").children().eq(2);
                jQuery(".sideItems").insertAfter(thirdItem);
                sideItems.fadeIn("fast");
              });
            }
          </script>
                            <div class="StoryShareBottom">
  <div class="clearfix"></div>
					<div class="gigya-space">								      				    <span id="componentBottomDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentBottomDiv", "https://static.ctvnews.ca", "right"));
          </script>
  								</div>							              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
            
                                    <div class="clearfix"></div>
          </div>

                
                        								<div class="currMain">
                



  
  
    

<div class="element list double-top   ">
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

  <div class="element list videoPromoList double-bottom   ">
              <h3>MOST WATCHED </h3>
                  <ul class="linklist ">
                    


      
            
              <li class="dc grid">
                                            






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/video?clipId=1629753"   ><div class='videoIcon'>false</div><img title='News at Six - Tara Nelson - March 12, 2019' height='109' alt='News at Six - Tara Nelson - March 12, 2019' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4333757.1552441533!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?clipId=1629753"   >CTV News Calgary at Six for Tuesday, March 12, 2019</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: March 12, 2019</div>
	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/video?clipId=1634862"   ><div class='videoIcon'>false</div><img title='Calgary passengers concerned about planes' height='109' alt='Calgary passengers concerned about planes' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4334625.1552500798!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?clipId=1634862"   >Calgary passengers concerned about planes</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: March 13, 2019</div>
	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/video?clipId=1634279"   ><div class='videoIcon'>false</div><img title='Fatal Forest Lawn house fire' height='109' alt='Fatal Forest Lawn house fire' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4333677.1552437584!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?clipId=1634279"   >Victim dies following Forest Lawn house fire</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: March 12, 2019</div>
	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

  <div class="element list videoPromoList   ">
              <h3>INSIDE CTVNEWSCALGARY.CA </h3>
                  <ul class="linklist ">
                    


      
            
              <li class="dc grid">
                                            






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/canada/dash-camera-captures-plane-narrowly-missing-traffic-north-of-toronto-1.4334680"   ><img title='Plane crash' height='109' alt='The dash camera captured the plane narrowly missing the vehicle&#39;s front hood. ' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4334690.1552506400!/httpImage/image.png_gen/derivatives/landscape_225/image.png' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/dash-camera-captures-plane-narrowly-missing-traffic-north-of-toronto-1.4334680"   >Dash camera captures plane narrowly missing traffic north of Toronto</a>
        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/sci-tech/facebook-instagram-suffer-outages-1.4334700"   ><img title='Facebook ' height='109' alt='A Facebook user scrolls through the app in this undated file photo. (bombuscreative/IStock.com)' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.3857135.1549434381!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sci-tech/facebook-instagram-suffer-outages-1.4334700"   >Facebook, Instagram suffer outages</a>
        </h2>
    </div>
    </div>

                  
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://www.ctvnews.ca/health/gluten-lactose-in-drugs-study-raises-questions-about-risk-1.4334785"   ><img title='Prescription drugs' height='109' alt='FILE - This July 6, 2017 file photo shows prescription drugs in a glass flask at the state crime lab in Taylorsville, Utah. (AP Photo/Rick Bowmer, File)' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4334786.1552506823!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/health/gluten-lactose-in-drugs-study-raises-questions-about-risk-1.4334785"   >Gluten, lactose in drugs? Study raises questions about risk</a>
        </h2>
    </div>
    </div>

                  
</div>
                                              <div class="clearfix"></div></li>
              
            
              <li class="dc grid">
                                            






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4335177"   ><div class='videoIcon'>false</div><img title='Artist creates timelapse of decomposed food ' height='109' alt='Artist creates timelapse of decomposed food ' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4335178.1552520034!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4335177"   >Winnipeg filmmaker creates art with decomposing food </a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4335046"   ><div class='videoIcon'>false</div><img title='Soldier told to take down Canadian flag' height='109' alt='Soldier told to take down Canadian flag' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4335033.1552516190!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4335046"   >Patriotism vs. protocol: Condo tells man to take flag down</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4334025"   ><div class='videoIcon'>false</div><img title='N.Y. man jumps into frozen lake to rescue dogs' height='109' alt='N.Y. man jumps into frozen lake to rescue dogs' width='193' src='https://www.ctvnews.ca/polopoly_fs/1.4334023.1552479967!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4334025"   >Shirtless N.Y. man jumps into frozen lake to rescue dog </a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>

  
  
  
    
    



<div class="columnsplitter container twoColumns border_top">
      	               <h3>            	                <a  href="https://calgary.ctvnews.ca/more-news"  title="More News" >More Stories from Calgary<span class="da"></span></a>
        </h3>
          
      <div class="column col1 ">
      



  
  
    

<div class="element list none   ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/unmarked-rcmp-vehicle-recovered-by-calgary-police-1.4334718"   ><img title='calgary, rcmp, police, northeast calgary, rcmp, mo' height='169' alt='RCMP Smith & Wesson service sidearm (Supplied)' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4335169.1552519808!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/unmarked-rcmp-vehicle-recovered-by-calgary-police-1.4334718"   >Unmarked RCMP vehicle recovered by Calgary police</a>
        </h2>
    </div>
    </div>

            <div class="lead-top teaserLead">
      <p>
        Investigators say they've recovered an unmarked RCMP vehicle in Calgary on Wednesday afternoon, less than 24 hours after it went missing.
                      </p>
    </div>
      
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2 ">
      



  
  
    

<div class="element list none   ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://calgary.ctvnews.ca/brothers-charged-in-connection-with-murder-of-jordan-moore-1.4334672"   ><img title='Jordan Moore - victim of fatal shooting ' height='84' alt='Jordan Moore was the victim of a January 22, 2019 shooting in Hillhurst (image courtesy: Moore family)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4266450.1548286842!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/brothers-charged-in-connection-with-murder-of-jordan-moore-1.4334672"   >Brothers charged in connection with murder of Jordan Moore</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://calgary.ctvnews.ca/blood-pressure-medications-recalled-over-potential-carcinogen-1.4335115"   ><img title='Losartan blood pressure medication ' height='85' alt='Losartan blood pressure medication ' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335131.1552518749!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/blood-pressure-medications-recalled-over-potential-carcinogen-1.4335115"   >Blood pressure medications recalled over potential carcinogen</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:303px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://calgary.ctvnews.ca/council-recommended-to-extend-suspension-of-public-art-program-1.4334817"   ><img title='calgary, public art, bowfort towers, traveling lig' height='85' alt='A city committee says council shouldn&#39;t rush discussions over the public art process and should take more time to come up with the best strategy.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4334825.1552509466!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/council-recommended-to-extend-suspension-of-public-art-program-1.4334817"   >Council recommended to extend suspension of public art program</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
								</div>
                                            



					            

    
  
          										                        					
 
                              
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
          jQuery('a.galleryitem').lightBox();
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    			    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"");
                             });
        
      </script>
			    
  </section>
  
      <img src='/logger/p.gif?a=calgary&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=university+of+calgary&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=bacteria&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=probiotics&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=c.+difficile&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=colstridium+difficile&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=diarrhea&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />      <img src='/logger/p.gif?a=hospital&amp;d=/2.628/2.629/2.621&amp;type=TAG' alt='' />                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
                                        <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                                                            <div id="div-gpt-ad-300_250-2">
            <script type="text/javascript">
                if (document.querySelector('.advert') !== null) {
                    googletag.cmd.push(function () {
                        headertag.display("div-gpt-ad-300_250-2");
                    });
                }
            </script>
          </div>
                  
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
                                        <div class="connect element none">
  <h3>Connect with CTV News Calgary</h3>
			  		<img src="https://static.ctvnews.ca/bellmedia/common/img/fb-icon.png" class="tooltip" title="  			<div class='fb-window'><iframe src='https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fctvcalgary&amp;width=292&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:292px; height:62px;' allowTransparency='true'></iframe></div>
  		">
			  		  		<img src="https://static.ctvnews.ca/bellmedia/common/img/tw-icon.png" class="tooltip" title="          	
		<div class='tweet-window'>
			<div class='twitter-tip'>
				<a href='https://twitter.com/#!/CTVCalgary' target='_blank'><img title='' height='45' alt='CTV Calgary avatar' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.3533459.1501866476!/httpImage/image.png_gen/derivatives/box_45/image.png' /></a>
				<div>
					<p>CTV Calgary</p>
					<p><a href='http://twitter.com/#!/CTVCalgary' target='_blank'>@CTVCalgary</a></p>
				</div>
				<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//platform.twitter.com/widgets/follow_button.html?screen_name=CTVCalgary&show_screen_name=false&show_count=false' style='width:60px; height:20px;'></iframe>
			</div>
		</div>
	  		">
			  		  		<img src="https://static.ctvnews.ca/bellmedia/common/img/gplus-icon.png" class="tooltip" title="
  		          	<div class='gPlusBox'>
		<a href='//plus.google.com/109249162303411351355?prsrc=3' rel='publisher' style='text-decoration:none;' target='_blank'>
			<img src='//ssl.gstatic.com/images/icons/gplus-32.png' alt='Google+' style='border:0;width:32px;height:32px;'/><p>CTV Calgary</p>
		</a>
	</div>
  		">
			            <img src="https://static.ctvnews.ca/bellmedia/common/img/insta-icon.png" class="tooltip" title="
                	<style>
	.ig-b- { display: inline-block; }
	.ig-b- img { visibility: hidden; }
	.ig-b-:hover { background-position: 0 -60px; } .ig-b-:active { background-position: 0 -120px; }
	.ig-b-v-24 { width: 137px; height: 24px; background: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24.png) no-repeat 0 0; }

	@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2 / 1), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 192dpi), only screen and (min-resolution: 2dppx) {
		.ig-b-v-24 { background-image: url(//badges.instagram.com/static/images/ig-badge-view-sprite-24@2x.png); background-size: 160px 178px; } 
		}
	</style>
	<p><strong>CTV Calgary</strong></p>
	<a href='https://www.instagram.com/ctv_calgary/?ref=badge' class='ig-b- ig-b-v-24'>
		<img src='//badges.instagram.com/static/images/ig-badge-view-24.png' alt='Instagram' />
	</a>
      ">
                  <img src="https://static.ctvnews.ca/bellmedia/common/img/youtube-icon.png" class="tooltip" title="
                	<div class='ytb-001'>
	<script src='https://apis.google.com/js/platform.js'></script>

	<div class='g-ytsubscribe tooltip-window' data-channelid='UCdQAZH9P7Afc0hw_K8Oip2A' data-layout='full' data-count='hidden'></div>
	</div>
      ">
          			      <img src="https://static.ctvnews.ca/bellmedia/common/img/pin-icon.png"  class="tooltip" title="
    		            					<div class='pinning'>
			<a href='https://pinterest.com/ctvcalgary/' target='_blank'><img title='' height='45' alt='CTV Calgary avatar' width='45' src='https://www.ctvnews.ca/polopoly_fs/1.3533459.1501866476!/httpImage/image.png_gen/derivatives/box_45/image.png' /></a>
			<div>
				<p><b>CTV Calgary</b></p>
			</div>
			<div class='pinbox'>
				<a href='http://pinterest.com/ctvcalgary/' target='_blank'>
					<p><span class='pin-terest'></span>ctvcalgary</p>
				</a>
			</div>
			<div class='clearfix'></div>
		</div>
	    		">
						                  	                <a  target="_blank"  class="newWindow"  href="http://calgary.ctvnews.ca/rss/ctv-news-calgary-1.822341"  title="RSS Feed for CTV Calgary" ><img src='https://static.ctvnews.ca/bellmedia/common/img/rss-icon.png' class='tooltip' title='CTV Calgary'></a>
            				                  	              <a  href="http://calgary.ctvnews.ca/more/contact-us"   ><img src='https://static.ctvnews.ca/bellmedia/common/img/mail-icon.png' class='tooltip' title='Contact Us'></a>
            	</div>
	

		
		<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery.tooltipster.min.js', function() {
        $('.tooltip').tooltipster({
            arrowColor:'#F4F4F4',
            interactive: true
            });
        });
      });
    </script>
  
  
  
    

<div class="element list double-top   ">
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list videoPromosHomepage teaserGrid  ">
              <h3>            	              <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682"   >CTV News Video Network<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                    	



      
		    
		      <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4333930"   ><div class='vid'>false</div><img title='An Air Canada Boeing 737 Max 8 aircraft is shown n' height='169' alt='An Air Canada Boeing 737 Max 8 aircraft is shown next to a gate at Trudeau Airport in Montreal, Wednesday, March 13, 2019. THE CANADIAN PRESS/Graham Hughes' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4335478.1552535214!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4333930"   >Boeing 737 Max 8 fleet grounded worldwide after crash</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              </li>
          
		    
					     
          <li class="dc grid twoCol">
                                                    
        






<div style="display: inline-table; width:148px; margin-right:4px;" class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4334838"   ><div class='vid'>false</div><img title='Passesngers line up at a Sunwing Airlines check in' height='84' style='width:148px;height:83px;' alt='Passesngers line up at a Sunwing Airlines check in desk at Trudeau Airport in Montreal, Wednesday, March 13, 2019, following the govenment of Canada&#39;s decision to ground all Boeing 737 Max 8 aircraft departing, arriving or flying over Canadian airspace. THE CANADIAN PRESS/Graham Hughes' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335477.1552535171!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4334838"   >Air travel throughout Canada impacted after Max 8s grounded</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
		    
					     
                                                    
        






<div style="display: inline-table; width:148px; margin-right:0px;" class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4335193"   ><div class='vid'>false</div><img title='CTV National News: College bribery scandal' height='84' style='width:148px;height:83px;' alt='CTV National News: College bribery scandal' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335461.1552534579!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4335193"   >Prominent parents on bail after college bribery scandal </a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
              
		    
					     
          <li class="dc grid twoCol">
                                                    
        






<div style="display: inline-table; width:148px; margin-right:4px;" class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4334109"   ><div class='vid'>false</div><img title='CTV National News: School collapse in Nigeria' height='84' style='width:148px;height:83px;' alt='CTV National News: School collapse in Nigeria' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335467.1552534850!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4334109"   >Desperate search for survivors in Nigerian school collapse</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                                  
		    
					     
                                                    
        






<div style="display: inline-table; width:148px; margin-right:0px;" class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4334034"   ><div class='vid'>false</div><img title='CTV News speaks with locals' height='84' style='width:148px;height:83px;' alt='CTV News speaks with locals' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335454.1552533785!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682?playlistId=1.4334034"   >CTV News speaks with locals mourning at Ethiopia crash site</a>
        </h2>
    </div>
    </div>

            	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
              <div>
            	                <a  href="https://calgary.ctvnews.ca/nationalvideos/2.682"  title="Watch More Video" >Watch More CTV News Calgary Videos</a>
        </div>
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   mvr-list">
              <h3>Most Read </h3>
                  <ul class="linklist ">
                              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/blood-tribe-agrees-to-accept-150-million-in-compensation-from-government-of-canada-1.4333788"   ><img title='Blood Tribe flag' height='76' style='width:89px;height:50px;' alt='Blood Tribe flag' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4333801.1552448003!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/blood-tribe-agrees-to-accept-150-million-in-compensation-from-government-of-canada-1.4333788"   >Blood Tribe agrees to accept $150 million in compensation from Government of Canada</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		<div class="mvr-num">
	
	  	  	
	  	      11,175 Views
	  	</div>
</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/ice-climber-caught-in-avalanche-near-field-b-c-succumbs-to-her-injuries-1.4333524"   ><img title='Avalanche near Field, BC' height='76' style='width:89px;height:50px;' alt='An ice climber died in hospital in Calgary on Tuesday after being caught in an avalanche Monday near Field, BC' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4331974.1552433234!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/ice-climber-caught-in-avalanche-near-field-b-c-succumbs-to-her-injuries-1.4333524"   >Ice climber caught in avalanche near Field, B.C. succumbs to her injuries</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		<div class="mvr-num">
	
	  	  	
	  	      5,969 Views
	  	</div>
</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/unmarked-rcmp-vehicle-recovered-by-calgary-police-1.4334718"   ><img title='calgary, rcmp, police, northeast calgary, rcmp, mo' height='76' style='width:89px;height:50px;' alt='RCMP Smith & Wesson service sidearm (Supplied)' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4335169.1552519808!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/unmarked-rcmp-vehicle-recovered-by-calgary-police-1.4334718"   >Unmarked RCMP vehicle recovered by Calgary police</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		<div class="mvr-num">
	
	  	  	
	  	      5,799 Views
	  	</div>
</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/brothers-charged-in-connection-with-murder-of-jordan-moore-1.4334672"   ><img title='Jordan Moore - victim of fatal shooting ' height='76' style='width:89px;height:50px;' alt='Jordan Moore was the victim of a January 22, 2019 shooting in Hillhurst (image courtesy: Moore family)' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4266450.1548286842!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/brothers-charged-in-connection-with-murder-of-jordan-moore-1.4334672"   >Brothers charged in connection with murder of Jordan Moore</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		<div class="mvr-num">
	
	  	  	
	  	      5,683 Views
	  	</div>
</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/city-secures-canadian-rights-to-bring-x-games-to-calgary-1.4334139"   ><img title='X Games, Calgary, City of Calgary, sports, major e' height='76' style='width:89px;height:50px;' alt='City and provincial officials announced on Wednesday that Calgary has secured exclusive rights to host the X Games.' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4334374.1552493557!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/city-secures-canadian-rights-to-bring-x-games-to-calgary-1.4334139"   >City secures Canadian rights to bring X Games to Calgary</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		<div class="mvr-num">
	
	  	  	
	  	      5,294 Views
	  	</div>
</div>
  
</div>
                                        </li>
              
    <li class="dc mvr-teaser">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineRight">
    <div class="teaserImage">
                                        <a  href="https://calgary.ctvnews.ca/blood-pressure-medications-recalled-over-potential-carcinogen-1.4335115"   ><img title='Losartan blood pressure medication ' height='76' style='width:89px;height:50px;' alt='Losartan blood pressure medication ' width='135' src='https://www.ctvnews.ca/polopoly_fs/1.4335131.1552518749!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
    
          <h2 class="teaserTitle">
                                            <a  href="https://calgary.ctvnews.ca/blood-pressure-medications-recalled-over-potential-carcinogen-1.4335115"   >Blood pressure medications recalled over potential carcinogen</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		<div class="mvr-num">
	
	  	  	
	  	      3,735 Views
	  	</div>
</div>
  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>

  
  
  
    

<div class='poll-element'>
  
  



  
  
                          
                <div class="clearfix">

                                            <a href="https://calgary.ctvnews.ca/more/poll-results">
                  


<img title='' height='59' alt='CTV Calgary Poll Question' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.3532098.1501789906!/httpImage/image.png_gen/derivatives/landscape_300/image.png' />                </a>
                                    </div>
          
  
  
  
  
      <div class="element poll ">
            <div class="pollContentpoll7_725685_52 pollQuestion" style="display:none;">
        <div class="pollContainer">
      
              <form method="post" action="/poll" id="formpoll7_725685_52" onsubmit="return false;">
                      <h2 class="questionHdr"> Poll Question </h2>
                    <fieldset><h4 class="questionCopy">Should any taxpayer money be spent on public art projects?</h4>
            <input type="hidden" name="pollId" value="poll_7_725685" />
            <input type="hidden" name="questionId" value="0" />
                        <input type="hidden" name="forward" value="https://calgary.ctvnews.ca/poll-question-7.725685?ot=AjaxLayout&mode=www" />
                        
                            <table class="optionTable">
                                <tr><td>
                  <label>
                    <input type="radio" name="answerId" value="0" /><span>Yes</span>
                  </label>
                </td></tr>
                                <tr><td>
                  <label>
                    <input type="radio" name="answerId" value="1" /><span>No</span>
                  </label>
                </td></tr>
                                </table>
                <div>
                  <input type="submit" value="vote" class="submit"/> 
                </div>
                              
                              <div class="linkContainer">
                                      <div class="viewResult" onclick="getPollpoll7_725685_52('https://calgary.ctvnews.ca/poll-question-7.725685?ot=AjaxLayout&mode=www&amp;showResult=true', 'poll7_725685_52')">View result</div> 
                    <a class="viewResult" href="https://calgary.ctvnews.ca/more/poll-results">View the latest polls</a>
                                  </div>
                        </fieldset>
        </form>
        <script type="text/javascript">
          jQuery(document).ready(function() {
              jQuery("#formpoll7_725685_52").ajaxForm(function(data) {
                  fadeInResult("poll7_725685_52", data);
                  return false;
              });
          });
        </script>
          <script type="text/javascript">
    jQuery(document).ready(function() {
      var pollId = 'poll7_725685_52';
      jQuery(".pollContent" + pollId).fadeTo("slow", 1);
    });
        function fadeInResult(pollId, data) {
      jQuery(".pollContent" + pollId).fadeTo("slow",0, function() {
        jQuery(".pollContent" + pollId).replaceWith(data);
        jQuery(".pollContent" + pollId).fadeTo("slow", 1);
      });
    }  
    
        function getPollpoll7_725685_52(requestUrl, pollId) {
      jQuery.ajax({
        url: requestUrl + '&standalone=false',
        success: function(data) {
            fadeInResult(pollId, data);
          }
      });
    }
  </script>
</div>


                  <div class="bottomText"> 
                                        <h3 class="default">Related Article</h3>        
                                                                   	                <a  href="https://calgary.ctvnews.ca/council-recommended-to-extend-suspension-of-public-art-program-1.4334817"  title="Council recommended to extend suspension of public art program" >Council recommended to extend suspension of public art program</a>
                                              </div>
          </div>
              </div>

  
  
  
    <p class="poll-mail-link">
  <a href="mailto:cfcnpoll@bellmedia.ca" title="Click here to comment on this poll">Click here to comment on this poll</a>
</p>
  

  
  
  
                                
                <div class="clearfix">

                                            <a href="http://bit.ly/2wvkxmc" target="_blank">
                  


<img title='' height='100' alt='Western Financial Poll Sponsorship' width='300' src='https://www.ctvnews.ca/polopoly_fs/1.4079692.1536094503!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' />                </a>
                                    </div>
          
  
  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        <footer class="content-footer">
      



  
  
    

<div>
      <aside>
  
  



  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/canada"   >CANADA<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/canada/airline-passengers-react-to-grounding-of-boeing-737-max-8-in-canada-1.4335022"   ><img title='Trudeau Airport in Montreal' height='84' alt='Passengers line up at an Air Canada ticket desk following the cancellation of their flight at Trudeau Airport in Montreal, Wednesday, March 13, 2019, following the government of Canada&#39;s decision to ground all Boeing 737 Max 8 aircraft from departing, arriving or flying over Canadian airspace. (THE CANADIAN PRESS/Graham Hughes)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335096.1552517326!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/airline-passengers-react-to-grounding-of-boeing-737-max-8-in-canada-1.4335022"   >Airline passengers react to grounding of Boeing 737 Max 8 in Canada</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/canada/canada-grounds-boeing-737-max-8s-over-safety-concerns-1.4333935"  title="Canada grounds Boeing 737 Max 8s over safety concerns" >Canada grounds Boeing 737 Max 8s over safety concerns</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/canada/nine-year-prison-term-found-fit-for-man-who-preyed-on-day-care-toddlers-1.4334621"  title="Nine-year prison term found fit for man who preyed on day care toddlers" >Nine-year prison term found fit for man who preyed on day care toddlers</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/world"   >WORLD<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/world/actress-lori-loughlin-surrenders-as-admissions-fallout-spreads-1.4334726"   ><img title='Lori Loughlin' height='84' alt='In this Oct. 4, 2017 photo, actress Lori Loughlin arrives at the 5th annual People Magazine "Ones To Watch" party in Los Angeles. (Photo by Richard Shotwell/Invision/AP, File)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4334730.1552504594!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/world/actress-lori-loughlin-surrenders-as-admissions-fallout-spreads-1.4334726"   >Actress Lori Loughlin surrenders as admissions fallout spreads</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/ethiopia-to-send-plane-s-black-box-to-europe-1.4333858"  title="Ethiopia to send plane's black box to Europe" >Ethiopia to send plane's black box to Europe</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/world/dozens-trapped-in-nigeria-school-collapse-at-least-8-dead-1.4334132"  title="Dozens trapped in Nigeria school collapse, at least 8 dead" >Dozens trapped in Nigeria school collapse, at least 8 dead</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/entertainment"   >ENTERTAINMENT<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/entertainment/south-korean-police-questioning-2-k-pop-stars-in-sex-scandals-1.4335407"   ><img title='K-pop singer Jung Joon-young' height='84' alt='K-pop singer Jung Joon-young, center, speaks upon his arrival at the Seoul Metropolitan Police Agency in Seoul, South Korea, Thursday, March 14, 2019. (AP Photo/Ahn Young-joon)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335435.1552531887!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/entertainment/south-korean-police-questioning-2-k-pop-stars-in-sex-scandals-1.4335407"   >South Korean police questioning 2 K-pop stars in sex scandals</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/entertainment/charges-against-felicity-huffman-lori-loughlin-shatter-their-clean-images-1.4333739"  title="Charges against Felicity Huffman, Lori Loughlin shatter their clean images" >Charges against Felicity Huffman, Lori Loughlin shatter their clean images</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/entertainment/meet-the-winnipeg-filmmaker-making-movies-of-decaying-plants-and-animals-1.4335412"  title="Meet the Winnipeg filmmaker making movies of decaying plants and animals" >Meet the Winnipeg filmmaker making movies of decaying plants and animals</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/health"   >HEALTH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/health/gluten-lactose-in-drugs-study-raises-questions-about-risk-1.4334785"   ><img title='Prescription drugs' height='85' alt='FILE - This July 6, 2017 file photo shows prescription drugs in a glass flask at the state crime lab in Taylorsville, Utah. (AP Photo/Rick Bowmer, File)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4334786.1552506823!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/health/gluten-lactose-in-drugs-study-raises-questions-about-risk-1.4334785"   >Gluten, lactose in drugs? Study raises questions about risk</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/health/parents-teachers-contribute-to-math-anxiety-in-students-study-1.4334972"  title="Parents, teachers contribute to 'math anxiety' in students: study " >Parents, teachers contribute to 'math anxiety' in students: study </a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/health/popular-vitamin-marketed-for-hair-nail-growth-can-fool-medical-tests-researchers-warn-1.4333375"  title="Popular vitamin marketed for hair, nail growth can 'fool' medical tests, researchers warn" >Popular vitamin marketed for hair, nail growth can 'fool' medical tests, researchers warn</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/politics"   >POLITICS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/canada/canada-grounds-boeing-737-max-8s-over-safety-concerns-1.4333935"   ><img title='Marc Garneau ' height='84' alt='Transport Minister Marc Garneau speaks in Ottawa, Wednesday, March 13, 2018.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4334351.1552492695!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/canada-grounds-boeing-737-max-8s-over-safety-concerns-1.4333935"   >Canada grounds Boeing 737 Max 8s over safety concerns</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/politics/liberals-delay-debate-on-whether-to-bring-wilson-raybould-back-to-testify-1.4334320"  title="Liberals delay debate on whether to bring Wilson-Raybould back to testify" >Liberals delay debate on whether to bring Wilson-Raybould back to testify</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/politics/rcmp-found-no-evidence-jean-chretien-lobbied-illegally-on-n-s-visit-premier-1.4334874"  title="RCMP found no evidence Jean Chretien lobbied illegally on N.S. visit: premier" >RCMP found no evidence Jean Chretien lobbied illegally on N.S. visit: premier</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/sci-tech"   >SCI-TECH<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/sci-tech/scientists-claim-to-have-reversed-time-with-quantum-computer-1.4334427"   ><img title='Electronics for use in a quantum computer' height='84' alt='Electronics for use in a quantum computer in the quantum computing lab at the IBM Thomas J. Watson Research Center in Yorktown Heights, N.Y.  (Seth Wenig / AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4106806.1537801716!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sci-tech/scientists-claim-to-have-reversed-time-with-quantum-computer-1.4334427"   >Scientists claim to have 'reversed time' with quantum computer</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sci-tech/facebook-instagram-suffer-outages-1.4334700"  title="Facebook, Instagram suffer outages" >Facebook, Instagram suffer outages</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sci-tech/nasa-s-new-rocket-won-t-be-ready-for-moon-shot-next-year-1.4334386"  title="NASA's new rocket won't be ready for moon shot next year" >NASA's new rocket won't be ready for moon shot next year</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/business"   >BUSINESS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/business/asian-stocks-edge-up-on-stimulus-hopes-after-chinese-data-1.4335479"   ><img title='Markets' height='85' alt='This is a file image of various stocks.' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.1331952.1550247788!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/business/asian-stocks-edge-up-on-stimulus-hopes-after-chinese-data-1.4335479"   >Asian stocks edge up on stimulus hopes after Chinese data</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/business/air-canada-westjet-to-take-financial-hit-from-737-max-8-ban-1.4334487"  title="Air Canada, WestJet to take financial hit from 737 Max 8 ban" >Air Canada, WestJet to take financial hit from 737 Max 8 ban</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/business/canada-s-big-5-bank-ceos-pay-rises-6-5-per-cent-to-earn-54m-in-2018-1.4334753"  title="Canada's Big 5 bank CEOs pay rises 6.5 per cent to earn $54M in 2018" >Canada's Big 5 bank CEOs pay rises 6.5 per cent to earn $54M in 2018</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/autos"   >AUTOS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/canada/one-in-10-billion-chance-cell-phone-could-ignite-vapours-at-gas-station-report-1.4332547"   ><img title='Gas Pump' height='84' alt='A gas pump is shown at a filling station in Montreal on April 12, 2017. (THE CANADIAN PRESS / Graham Hughes)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.3663478.1509761205!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/canada/one-in-10-billion-chance-cell-phone-could-ignite-vapours-at-gas-station-report-1.4332547"   >'One in 10 billion' chance cell phone could ignite vapours at gas station: report</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/autos/volkswagen-to-shed-up-to-7-000-jobs-through-automation-1.4333939"  title="Volkswagen to shed up to 7,000 jobs through automation" >Volkswagen to shed up to 7,000 jobs through automation</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/autos/fiat-chrysler-recalling-nearly-900-000-vehicles-on-emissions-1.4334642"  title="Fiat Chrysler recalling nearly 900,000 vehicles on emissions" >Fiat Chrysler recalling nearly 900,000 vehicles on emissions</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/sports"   >SPORTS<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/sports/fia-says-f1-director-charlie-whiting-has-died-in-australia-1.4335391"   ><img title='Charlie Whiting' height='84' alt=' In this Oct. 10, 2014, file photo, Charlie Whiting, International Automobile Federation, or FIA, Race Director, gestures answering a question during a news conference at the &#39;Sochi Autodrom&#39; Formula One circuit , in Sochi, Russia. (AP Photo/Pavel Golovkin, File)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4335396.1552528663!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sports/fia-says-f1-director-charlie-whiting-has-died-in-australia-1.4335391"   >FIA says F1 director Charlie Whiting has died in Australia</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sports/toronto-maple-leafs-winger-kasperi-kapanen-sidelined-with-a-concussion-1.4334252"  title="Toronto Maple Leafs winger Kasperi Kapanen sidelined with a concussion" >Toronto Maple Leafs winger Kasperi Kapanen sidelined with a concussion</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/sports/canadians-andreescu-shapovalov-notch-upsets-at-indian-wells-1.4333844"  title="Canadians Andreescu, Shapovalov notch upsets at Indian Wells" >Canadians Andreescu, Shapovalov notch upsets at Indian Wells</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
  
  
    

<div>
  
  



  
  
    

<div class="element list none   ">
              <h3>            	                <a  href="https://www.ctvnews.ca/lifestyle"  title="Lifestyle" >Lifestyle<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/sports/ugly-dogs-group-helps-alaska-students-raise-trip-money-1.4334039"   ><img title='Blair Braverman' height='84' alt='In this Saturday, March 2, 2019, photo, rookie musher Blair Braverman, right, leaves the starting line on Fourth Avenue, in Anchorage, Alaska, for the ceremonial start of the Iditarod. Riding behind her is composer and pianist Yotam Haber. (Marc Lester/Anchorage Daily News via AP)' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4334100.1552482851!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/sports/ugly-dogs-group-helps-alaska-students-raise-trip-money-1.4334039"   >'Ugly Dogs' group helps Alaska students raise trip money</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/lifestyle/photos-show-rafting-dogs-david-bowie-filling-in-quebec-potholes-1.4333767"  title="Photos show rafting dogs, David Bowie filling in Quebec potholes" >Photos show rafting dogs, David Bowie filling in Quebec potholes</a>
                                                              </li>
                    
          
      <li>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/lifestyle/experts-offer-coping-tips-as-fear-of-flying-takes-off-in-wake-of-plane-crash-1.4333831"  title="Experts offer coping tips as fear of flying takes off in wake of plane crash" >Experts offer coping tips as fear of flying takes off in wake of plane crash</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>CTV News on the GO </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4334556"   ><div class='vid'>false</div><img title='Boeing' height='84' alt='Boeing' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4334749.1552505448!/httpImage/image.png_gen/derivatives/landscape_150/image.png' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                                                                                  <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4334556"   >Canada, U.S. ground all Boeing Max 8, Max 9 planes </a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
		</div>
  
</div>
                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4334370"  title="Plane swoops across busy highway near Toronto" >Plane swoops across busy highway near Toronto</a>
                                                              </li>
                    
                
      <li class="video"
>
                  
                                                                            	                <a  href="https://calgary.ctvnews.ca/video?playlistId=1.4334168"  title="Suspect enters home through baby's room: NYPD " >Suspect enters home through baby's room: NYPD </a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
              <h3>            	              <a  href="https://www.ctvnews.ca/photo-galleries"   >In Pictures<span class="da"></span></a>
        </h3>
                  <ul class="linklist ">
                                  
          <li class="dc teaserLink">
                                                                






<div style="display: inline-table; width:300px; " class="element teaser ">
                          
    <div class="teaser-image-wrapper teaser-image-inlineLeft">
    <div class="teaserImage">
                                                        <a  href="https://www.ctvnews.ca/photo-galleries/photos-a-look-at-the-canadians-killed-in-ethiopian-airlines-crash-1.4332280"   ><div class='gal'>&nbsp;</div><img title='Canadian victims of Ethiopia plance crash' height='84' alt='Canadian victims of Ethiopia plance crash' width='150' src='https://www.ctvnews.ca/polopoly_fs/1.4334050.1552481195!/httpImage/image.jpg_gen/derivatives/landscape_150/image.jpg' /></a>
                  </div>
    </div>
<div class="teaserText smallVersion">
<div class="bn-headline">
          
          <h2 class="teaserTitle">
                                            <a  href="https://www.ctvnews.ca/photo-galleries/photos-a-look-at-the-canadians-killed-in-ethiopian-airlines-crash-1.4332280"   >A look at the Canadians killed in Ethiopian Airlines crash</a>
        </h2>
  </div>
  <div class="videoCommentCount">
    </div>
	</div>
  
</div>
                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="https://vancouverisland.ctvnews.ca/in-pictures/the-zumwalt-america-s-most-advanced-naval-destroyer-1.4333394"  title="The Zumwalt: America's most advanced naval destroyer" >The Zumwalt: America's most advanced naval destroyer</a>
                                                              </li>
                    
                
      <li class="gallery"
>
                  
                                                                            	                <a  href="https://www.ctvnews.ca/photo-galleries/royal-fashion-at-a-glance-1.4125482"  title="Royal fashion at a glance" >Royal fashion at a glance</a>
                                                              </li>
                  
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  

      
</aside>
  </div>
  
         
      



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	                <a  target="_blank"  class="newWindow"  href="http://www.bellmedia.ca/sales/digital/ctv-news-channel/"  title="Advertise with CTVNews.ca" >Advertise on CTVNews.ca</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://adsales.bellmedia.ca/"  title="Advertise with Bell Media" >Advertise with Bell Media</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctv.ca/About/Corporate-Info/About.aspx"  title="About CTV" >About CTV</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://jobs.bce.ca/bell/go/Media/3537600/"  title="Careers" >Careers</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://stox.ctvnews.ca"  title="CTV News Stox" >CTV News Stox</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmediapr.ca/"  title="Press Room" >Press Room</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmedia.ca/en/producer_guidelines.html"  title="Producer Guidelines" >Producer Guidelines</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://www.ctvnews.ca/more/contact-ctv-news"  title="Contact Us" >Contact Us</a>
        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/1.4264165!/httpImage/image.png" height="36" width="88" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/1.4264174!/httpImage/image.png" height="36" width="88" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca"><img src="//www.ctvnews.ca/polopoly_fs/7.439307!/httpImage/image.jpg" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca/ctv-news-channel">
    <img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-news-channel.jpg" height="35" width="56" alt="CTV News Channel" />
  </a>
  <a class="footer-logo-link" href="https://www.bnnbloomberg.ca">
    <img src="https://www.ctvnews.ca/polopoly_fs/7.711875!/httpImage/image.png" height="35" width="90" alt="BNN Bloomberg" />
  </a>
  <a class="footer-logo-link" href="https://www.cp24.com"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    

<div class='footernav'>
      <nav>

  
  



  
  
    <h2>Local News</h2>

  
  
  
    <div>
            	                <a  href="https://atlantic.ctvnews.ca/"  title="Atlantic" >CTV News Atlantic</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://barrie.ctvnews.ca"  title="Barrie" >CTV News Barrie</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://calgary.ctvnews.ca/"  title="CTV Calgary News" >CTV News Calgary</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://edmonton.ctvnews.ca/"  title="CTV Edmonton News" >CTV News Edmonton</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://guelph.ctvnews.ca"   >CTV News Guelph</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://kitchener.ctvnews.ca/"  title="CTV Kitchener News" >CTV News Kitchener </a>
        </div>

  
  
  
    <div>
            	              <a  href="https://calgary.ctvnews.ca/ctv-lethbridge"   >CTV News Lethbridge</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://london.ctvnews.ca/"  title="London" >CTV News London</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://montreal.ctvnews.ca/"  title="CTV Montreal News" >CTV News Montreal </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://northernontario.ctvnews.ca/"  title="CTV Northern Ontario News" > CTV News Northern Ontario</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://ottawa.ctvnews.ca/"  title="CTV Ottawa NewsOttawa" >CTV News Ottawa </a>
        </div>

  
  
  
    <div>
            	              <a  href="http://saskatoon.ctvnews.ca/prince-albert"   >CTV News Prince Albert</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://edmonton.ctvnews.ca/video?binId=1.1203435"   >CTV News Red Deer</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://regina.ctvnews.ca/"  title="CTV Regina News" > CTV News Regina</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://saskatoon.ctvnews.ca/"  title="CTV Saskatoon News" >CTV News Saskatoon </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://toronto.ctvnews.ca/"  title="CTV Toronto News" > CTV News Toronto </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://bc.ctvnews.ca/"  title="CTV Vancouver News" > CTV News Vancouver </a>
        </div>

  
  
  
    <div>
            	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >CTV News Vancouver Island</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://windsor.ctvnews.ca"  title="Windsor" >CTV News Windsor</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://winnipeg.ctvnews.ca/"  title=" CTV Winnipeg News" >CTV News Winnipeg</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://regina.ctvnews.ca/yorkton"   >CTV News Yorkton</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV Two</h2>

  
  
  
    <div>
            	                <a  href="http://atlantic.ctvnews.ca/"  title="Atlantic" >Atlantic</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvalberta.ca/"  title="Alberta" >Alberta</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://barrie.ctvnews.ca"  title="Barrie" >CTV News Barrie</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://london.ctvnews.ca/"  title="London" >CTV News London</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://ottawa.ctvnews.ca/"  title="Ottawa" >Ottawa</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://windsor.ctvnews.ca"  title="Windsor" >CTV News Windsor</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://vancouverisland.ctvnews.ca/"  title="Vancouver Island" >CTV News Vancouver Island</a>
        </div>

  

      </nav> 
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <h2>CTV News Programs</h2>
  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-national-news"  title="CTV National News" >CTV National News</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin"  title="Power Play" >Power Play</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/w5/"  title="W5" >W5</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/qp/"  title="CTV Question Period" >CTV Question Period</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.ctvnews.ca/ctv-news-channel/pop-life"  title="Pop Life" >Pop Life</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    
	<div id="divLogin" class="element tveLoginButtonelement">
  		<div id="divLogIn-7_489985_1423585512_171899216" class="tve-button-login"><a href="#" style="position:relative;" onclick="BmAuth.handleSignIn();jump('top'); return false;">Video Sign In</a></div>
  		<div id="divLogOut-7_489985_1423585512_171899216" style="display:none;" class="tve-button-logout"><a href="#" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">Video Sign Out</a></div>
  	</div>
		<script type="text/javascript">
		requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
			BmAuth.isAuthenticated().then(function(authenticated){
				changeLoginStatus(authenticated);
			});
			BmAuth.addListener('onAuthenticationStateChange', function(authenticated){
				console.log('[tester] event-tracking: listened to onAuthenticationStateChange', authenticated);
				changeLoginStatus(authenticated);
			});
			function changeLoginStatus(status) {
				if(status){
					$('#divLogIn-7_489985_1423585512_171899216').hide();
					$('#divLogOut-7_489985_1423585512_171899216').show();
				}else {
					$('#divLogIn-7_489985_1423585512_171899216').show();
					$('#divLogOut-7_489985_1423585512_171899216').hide();
				}
			}
		});
			function jump(h){
    var top = document.getElementById(h).offsetTop;
    window.scrollTo(0, top);
}
		</script>
		<div class="clearfix tvefooter"></div>

  
  
  
    <div>
            	              <a  href="http://www.ctvnews.ca/go"   >CTV News GO</a>
        </div>

  
  
  
    <div>
            	              <a  href="http://www.ctvnews.ca/faq"   >Video Help</a>
        </div>

  
  
  
    <div>
            	              <a  href="https://www.ctvnews.ca/more/ctv-news-mobile"   >CTV News on Mobile</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav gig-footer'>
      <nav>
  
  



  
  
    <a href="http://www.ctvnews.ca/newsletters">Subscribe to Newsletters</a> <a href="http://www.ctvnews.ca/newsletters/preferences">Manage Subscriptions</a>
  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <a href="javascript:void(0);" onclick="setCookieAndLoadSiteByMode('mobile');">View Mobile Site</a>
  

      </nav>
  </div>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/en/toc.html" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2019 <a href="http://www.bellmedia.ca/"><img class="copyright" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits"></p>
  
  
  
    

<div class='thirty-by-one'>
  
  



  
  
                                                <div class="">
        
                        
                                                                                                                            <div id="div-gpt-ad-30_1-4">
            <script type="text/javascript">
                if (document.querySelector('.advert') !== null) {
                    googletag.cmd.push(function () {
                        headertag.display("div-gpt-ad-30_1-4");
                    });
                }
            </script>
          </div>
                  
                
                    </div>
        
    
  
  

  </div>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       headertag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>
  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                          <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                      
    <script type="text/javascript">
        (function() {
            /** CHARTBEAT CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                        _sf_async_config.sections = 'Calgary, Calgary';
            
            _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
            /** CHARTBEAT CONFIGURATION END **/
            function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
            n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>

                      <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                    <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-30994051-1']);
    _gaq.push(['_setDomainName', 'ctvnews.ca']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>          <img src='/logger/p.gif?a=1.4335068&amp;d=/2.628/2.629/2.621' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.621';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              
          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//components.bellmedia.ca/tracking/IncludeAuth2"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">s.trackExternalLinks = false;</script>
  <script type="text/javascript">
                                
  setupOmnitureTracking("ctvgmnews",
  						"CTV News",
						"News",
						"Calgary",
						"story",
						"www",
						"Calgary",
						"false",
						false,
						false,
						"ctvgmnewsglobalsuite");

  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Researchers hope for Made in Alberta solution for antibiotic-resistant bacteria");
                                    });
      </script>
         <script src="https://tru.am/scripts/custom/ctvnews.js"></script>
  </body>
</html>